<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.29.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.29.0/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/loader.js" /><link rel="preload" href="//static2.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397jW-624x385@Diario%20Vasco.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>El Eibar tratará de mantener su poderío en Ipurua ante el Granada | SD Eibar - El Diario Vasco</title><meta name="title" content="El Eibar tratará de mantener su poderío en Ipurua ante el Granada"/><meta name="description" content="Armeros y nazaríes, candidatos a estar arriba, lucharán por olvidar sus primeras derrotas en Leganés y Andorra"/><meta name="keywords" content="eibar, tratara, mantener, poderio, ipurua, ante, granada"/><meta name="news_keywords" content="eibar, tratara, mantener, poderio, ipurua, ante, granada"/><meta name="DC.date.issued" content="2022-09-05T10:21:41Z"/><meta name="date" content="2022-09-05T10:21:41Z"/><link rel="canonical" href="https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="SD Eibar - El Diario Vasco"/><meta property="og:url" content="https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt.html"/><meta property="og:description" content="Armeros y nazaríes, candidatos a estar arriba, lucharán por olvidar sus primeras derrotas en Leganés y Andorra"/><meta property="og:image" content="https://static.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397B8F-984x468@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Eibar tratará de mantener su poderío en Ipurua ante el Granada"/><meta property="article:tag" content="Sports"/><meta property="article:location" content="county:País Vasco"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="sdeibar"/><meta property="article:published_time" content="2022-09-05T10:21:41Z"/><meta property="article:modified_time" content="2022-09-05T10:21:41Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Eibar tratará de mantener su poderío en Ipurua ante el Granada"/><meta name="twitter:description" content="Armeros y nazaríes, candidatos a estar arriba, lucharán por olvidar sus primeras derrotas en Leganés y Andorra"/><meta name="twitter:image" content="https://static.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397B8F-984x468@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content="Jugadores armeros protestan a Arcediano Monescillo la expulsión de Correa en Leganés."/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static1.diariovasco.com/squido/7.1.60/squido.css"/><script>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</script><script>

          window.vocento.site.swgEnabled = false;
    
        window.vocento.site.gscEnabled = false;
    
  </script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt.html"
      },
      "headline": "El Eibar tratará de mantener su poderío en Ipurua ante el Granada",
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397jW-1248x770@Diario%20Vasco.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2022-09-05T12:21:41+02:00",
      "publisher": {
        "@type": "Organization",
        "name": "SD Eibar - El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "J. A. Rementería"
      },
            "description": "Armeros y nazaríes, candidatos a estar arriba, lucharán por olvidar sus primeras derrotas en Leganés y Andorra",
      "articleBody": "Garitano ha programado seis sesiones de entrenamiento, con cuatro ensayos en Atxabalpe y dos en Ipurua, uno de ellos en el anexo, cara al choque del próximo lunes en Ipurua a partir de las 21.00 horas ante el Granada. En las filas del Eibar será baja el lateral derecho Correa por sanción, fue expulsado con roja directa en Leganés. El técnico armero va a esperar a la evolución de los lesionados Vadillo y Venancio. Mañana comienza precisamente en Atxabalpe su puesta a punto y destaca que la sesión del domingo, la última previa al partido, también será en Atxabalpe, pero en horario vespertino, a partir de las 18.00 horas.El Eibar recibe a un Granada que encajó su primera derrota en Andorra, hasta entonces se había mostrado muy fuerte y venía siendo un líder solvente, pero ante los andorranos mordió el polvo cayendo por 1-0. También los armeros encajaron su primera derrota en Leganés, por tanto el choque entre armeros y nazarís de Ipurua adquiere una dimensión especial para unos y otros, es un enfrentamiento entre dos rivales fuertes y candidatos a estar arriba, aspirantes, sin duda, a disputar una de las plazas del ascenso. El Eibar como el Granada no querrán encajar dos derrotas consecutivas, lo cual todo apunta a que va a ser un partido intenso.",
      "articleSection":"sdeibar",
      "dateModified": "2022-09-05T12:21:41+02:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       },
       "isPartOf": {
          "@type": [ "CreativeWork", "Product" ],
          "name": "El Diario Vasco",
          "productID": "diariovasco.com:onplus"
        }
     }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=sdeibar"><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.diariovasco.com/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=diariovasco&c56=diariovasco" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=sdeibar.el-eibar-tratar-de-mantener-su-podero-en-ipurua-ante-el-granada&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en SD Eibar - El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="SD Eibar - El Diario Vasco"></a></div></div><a href="https://sdeibar.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="SD Eibar - El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="SD Eibar - El Diario Vasco: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">S.D. Eibar</a></span><a href="#">El Eibar tratará de mantener su poderío en Ipurua ante el Granada</a></span></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-unm-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete gratis durante 1 mes y descubre nuevos contenidos
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-1mesgratis-diariovasco-81249/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-qnc-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete gratis durante 1 mes y descubre nuevos contenidos
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-1mesgratis-diariovasco-81249/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Sociedad Deportiva Eibar"
                               class="voc-active">S. D. Eibar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.diariovasco.com/deportes/futbol/equipos/eibar/2021-2022/ficha-club-sd.html" title="Equipo Eibar"
                                           target="_self">Equipo</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-segunda/clasificacion-resultados-sd.html" title="Resultados Eibar"
                                           target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/superliga-femenina/clasificacion-resultados-sd.html" title="Resultados Eibar"
                                           target="_self">Liga Ellas</a></h3></li><li><h3><a href="/fotos/" title="Fotos Eibar"
                                           target="_self">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static2.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397jW-624x385@Diario%20Vasco.jpg"
           title=""
           alt="Jugadores armeros protestan a Arcediano Monescillo la expulsión de Correa en Leganés./Federico Titone"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397jW-624x385@Diario%20Vasco.jpg"
           alt="Jugadores armeros protestan a Arcediano Monescillo la expulsión de Correa en Leganés."/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Jugadores armeros protestan a Arcediano Monescillo la expulsión de Correa en Leganés. / </span><span class="voc-photo-author">Federico Titone</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    El Eibar tratará de mantener su poderío en Ipurua ante el Granada
                  </h1><h2 class="voc-sub-title">Armeros y nazaríes, candidatos a estar arriba, lucharán por olvidar sus primeras derrotas en Leganés y Andorra</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static.diariovasco.com/comun/img/2014/autor/autor-2227-foto-5.jpeg" alt="J. A. Rementería"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="J. A. REMENTERÍA"
                                            href="/autor/j-a-rementeria-2227.html"
                                   class="voc-author">J. A. REMENTERÍA </a></author><time datetime="2022-09-05T10:21:41Z">
                                                                    Lunes, 5 septiembre 2022, 12:21
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Garitano ha programado seis sesiones de entrenamiento, con cuatro ensayos en Atxabalpe y dos en Ipurua, uno de ellos en el anexo, cara al choque del próximo lunes en Ipurua a partir de las 21.00 horas ante el Granada. En las filas del Eibar será baja el lateral derecho Correa por sanción, fue expulsado con roja directa en Leganés. El técnico armero va a esperar a la evolución de los lesionados Vadillo y Venancio. Mañana comienza precisamente en Atxabalpe su puesta a punto y destaca que la sesión del domingo, la última previa al partido, también será en Atxabalpe, pero en horario vespertino, a partir de las 18.00 horas.
</p><p class="voc-paragraph">El Eibar recibe a un Granada que encajó su primera derrota en Andorra, hasta entonces se había mostrado muy fuerte y venía siendo un líder solvente, pero ante los andorranos mordió el polvo cayendo por 1-0. También los armeros encajaron su primera derrota en Leganés, por tanto el choque entre armeros y nazarís de Ipurua adquiere una dimensión especial para unos y otros, es un enfrentamiento entre dos rivales fuertes y candidatos a estar arriba, aspirantes, sin duda, a disputar una de las plazas del ascenso. El Eibar como el Granada no querrán encajar dos derrotas consecutivas, lo cual todo apunta a que va a ser un partido intenso.
</p><!-- TOPICS --><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO ANALITYC --><div class="voc-m-most"><section class="voc-m-most__container" data-voc-react="most-readed"></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e8808876-2d03-11ed-af26-92f8f8497fdf" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e8808876-2d03-11ed-af26-92f8f8497fdf"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sdeibar"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://sdeibar.diariovasco.com/eibar-tratara-mantener-20220905122024-nt.html"
                 data-widget-id="AR_2"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/bidasoa/hondarribia/cantineras-alarde-hondarribia-20220829113139-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202208/29/media/cortadas/cantineras-todas-kwRC--228x141@Diario%20Vasco.JPG"
                                         class="lazy" alt="Cantineras del Alarde de Hondarribia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202208/29/media/cortadas/cantineras-todas-kwRC--228x141@Diario%20Vasco.JPG"
                                             alt="Cantineras del Alarde de Hondarribia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/bidasoa/hondarribia/cantineras-alarde-hondarribia-20220829113139-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" title="Cantineras del Alarde de Hondarribia"><i class="voc-icons photo toggle-year"></i>
                                    Cantineras del Alarde de Hondarribia
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/sorloth-pasa-reconocimiento-20220829120916-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202208/29/media/cortadas/sorloth%20(7)-kAb--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Sorloth pasa reconocimiento médico" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202208/29/media/cortadas/sorloth%20(7)-kAb--228x141@Diario%20Vasco.jpg"
                                             alt="Sorloth pasa reconocimiento médico"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/sorloth-pasa-reconocimiento-20220829120916-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" title="Sorloth pasa reconocimiento médico"><i class="voc-icons photo toggle-year"></i>
                                    Sorloth pasa reconocimiento médico
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/gipuzkoa/cuidadnos-vocaciones-vacaciones-20220830202131-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202208/30/media/cortadas/ancianos%20(9)-kPHC--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Cuidados vocacionales durante las vacaciones" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202208/30/media/cortadas/ancianos%20(9)-kPHC--228x141@Diario%20Vasco.jpg"
                                             alt="Cuidados vocacionales durante las vacaciones"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/cuidadnos-vocaciones-vacaciones-20220830202131-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" title="Cuidados vocacionales durante las vacaciones"><i class="voc-icons photo toggle-year"></i>
                                    Cuidados vocacionales durante las vacaciones
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/internacional/europa/carnaval-llena-muscia-20220830194421-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202208/29/media/cortadas/1450865212-kNrG--228x141@Diario%20Vasco-DiarioVasco.jpg"
                                         class="lazy" alt="El carnaval llena de música y color las calles de Londres" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202208/29/media/cortadas/1450865212-kNrG--228x141@Diario%20Vasco-DiarioVasco.jpg"
                                             alt="El carnaval llena de música y color las calles de Londres"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/internacional/europa/carnaval-llena-muscia-20220830194421-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=s.d. eibar" title="El carnaval llena de música y color las calles de Londres"><i class="voc-icons photo toggle-year"></i>
                                    El carnaval llena de música y color las calles de Londres
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://sdeibar.diariovasco.com/aficioneibar-20220602165600-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/5151d937-e26c-45f6-93b8-c1596a62c969/main/1920x1080/42s144ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/5151d937-e26c-45f6-93b8-c1596a62c969/main/1920x1080/42s144ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://sdeibar.diariovasco.com/aficioneibar-20220602165600-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" title="aficion-eibar">
                    aficion-eibar
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://sdeibar.diariovasco.com/itzuliko-gara-lema-20220529105800-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/b2240d39-401c-4bba-ac9a-aa7fd9ac9904/ca7ea9b6-06bd-484f-b287-40337446c11e/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/b2240d39-401c-4bba-ac9a-aa7fd9ac9904/ca7ea9b6-06bd-484f-b287-40337446c11e/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://sdeibar.diariovasco.com/itzuliko-gara-lema-20220529105800-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" title="&quot;Itzuliko gara!&quot;, el lema de la kalejira del Eibar en Alcorcón">
                    &quot;Itzuliko gara!&quot;, el lema de la kalejira del Eibar en Alcorcón
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://sdeibar.diariovasco.com/aficion-vibra-eibar-20220529033000-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/47614cb8-5169-47c8-ab3d-0b384a72753b/main/1920x1080/27s93ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/47614cb8-5169-47c8-ab3d-0b384a72753b/main/1920x1080/27s93ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://sdeibar.diariovasco.com/aficion-vibra-eibar-20220529033000-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" title="La afición ya vibra con el Eibar en Alcorcón">
                    La afición ya vibra con el Eibar en Alcorcón
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://sdeibar.diariovasco.com/aficion-eibar-viaje-20220529030000-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/59d71ed5-cd7d-4c66-9562-262b8ad44729/main/1920x1080/24s67ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/59d71ed5-cd7d-4c66-9562-262b8ad44729/main/1920x1080/24s67ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://sdeibar.diariovasco.com/aficion-eibar-viaje-20220529030000-video.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=sdeibar" title="La afición con el Eibar durante su viaje a Alcorcón">
                    La afición con el Eibar durante su viaje a Alcorcón
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/5151d937-e26c-45f6-93b8-c1596a62c969/main/224x126/42s144ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/b2240d39-401c-4bba-ac9a-aa7fd9ac9904/15686e1c-ebd5-4207-ad6b-e0788391f252/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/47614cb8-5169-47c8-ab3d-0b384a72753b/main/224x126/27s93ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/59d71ed5-cd7d-4c66-9562-262b8ad44729/main/224x126/24s67ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Mikeletegi Pasealekua 1. 20009 - Donostia-San Sebastián</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.diariovasco.com/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/xlsemanal/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="nofollow" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier><ev-engagement group-name="diariovasco" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":312,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&vso=diariovasco&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..." minlength="3"  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://vueltapaisvasco.diariovasco.com/"
                                       title="Itzulia" target="_self">Itzulia</a></h4><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/behobia-sansebastian/"
                                       title="Behobia - San Sebastián" target="_self">Behobia - San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/mendira/"
                               title="Mendira" target="_self">Mendira</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.diariovasco.com/mendira/rutas/"
                                       title="Rutas" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/mendira/actualidad/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/mendira/calendario/"
                                       title="Salidas y eventos" target="_self">Salidas y eventos</a></h4><h4><a href="https://www.diariovasco.com/mendira/asociaciones/"
                                       title="Directorio de Clubes" target="_self">Directorio de Clubes</a></h4><h4><a href="https://fotolector.diariovasco.com/comunidad-mendira/"
                                       title="Comunidad Mendira" target="_self">Comunidad Mendira</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/podcast/"
                               title="Podcast" target="_self"
                               >Podcast</a></h3></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/salud/"
                               title="Salud y bienestar" target="_self"
                               >Salud y bienestar</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/tu-bolsillo/"
                                       title="Tu bolsillo" target="_self">Tu bolsillo</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/consultorio-laboral/"
                                       title="Consultorio laboral" target="_self">Consultorio laboral</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="http://www.diariovasco.com/ciencia/"
                               title="Ciencia" target="_self"
                               >Ciencia</a></h3></li><li><h3><a href="http://www.diariovasco.com/antropia/"
                               title="Antropía" target="_self"
                               class="voc-antropia-section">Antropía</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="https://www.diariovasco.com/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/mesa-puesta/"
                                       title="A Mesa Puesta" target="_self">A Mesa Puesta</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://www.diariovasco.com/gipuzkoademoda/lujo/"
                                       title="Gipuzkoa exclusiva" target="_self">Gipuzkoa exclusiva</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/bodas/"
                                       title="Bodas" target="_self">Bodas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/decoracion/"
                                       title="Decoración y Hogar" target="_self">Decoración y Hogar</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="GdM eventos" target="_blank">GdM eventos</a></h4><h4><a href="https://www.diariovasco.com/fotos/gipuzkoademoda/"
                                       title="Fotos" target="_self">Fotos</a></h4><h4><a href="https://www.diariovasco.com/videos/gipuzkoademoda/"
                                       title="Vídeos" target="_self">Vídeos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://www.diariovasco.com/suplementos/protagonistas/"
                                       title="Protagonistas" target="_self">Protagonistas</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/especial/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu027"></i></h3><hgroup id="linkmainsubmenu027" class="collapse"><h4><a href="https://reportajes.diariovasco.com/2022/25-aniversario-miguel-angel-blanco/"
                                       title="25 años sin Miguel Ángel Blanco" target="_self">25 años sin Miguel Ángel Blanco</a></h4><h4><a href="https://www.diariovasco.com/especial/nueva-era-periodismo/"
                                       title="Una nueva era" target="_self">Una nueva era</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoa/cronica-negra/"
                                       title="Crónica negra de Gipuzkoa" target="_self">Crónica negra de Gipuzkoa</a></h4><h4><a href="https://real-sociedad.diariovasco.com/aniversario-copa/"
                                       title="Un año del título de Copa" target="_self">Un año del título de Copa</a></h4><h4><a href="https://www.diariovasco.com/especial/sociedad-pospandemia/"
                                       title="Sociedad pospandemia" target="_self">Sociedad pospandemia</a></h4><h4><a href="https://www.diariovasco.com/especial/ertzaintza-aniversario/"
                                       title="Aniversario de la Ertzaintza" target="_self">Aniversario de la Ertzaintza</a></h4><h4><a href="https://www.diariovasco.com/especial/fin-de-eta/"
                                       title="10 años del fin de ETA" target="_self">Diez años del final de ETA</a></h4><h4><a href="https://www.diariovasco.com/especial/santiago-oleaga/"
                                       title="Santi, no te olvidamos" target="_self">Santi, no te olvidamos</a></h4><h4><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/"
                                       title="Final de Copa" target="_self">Final de Copa</a></h4><h4><a href="https://www.diariovasco.com/suplementos/planeta-digital/"
                                       title="Planeta Digital" target="_self">Planeta Digital</a></h4><h4><a href="https://www.diariovasco.com/suplementos/anuario-2020/"
                                       title="Anuario 2020" target="_self">Anuario 2020</a></h4><h4><a href="https://www.diariovasco.com/suplementos/especial-covid/"
                                       title="Un año de epidemia" target="_self">Un año de epidemia</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.diariovasco.com/eguraldia/" title="El tiempo en Gipuzkoa" target="_self">Eguraldia
                                                                                                          </a></h3></li><li><h3><a href="//canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/gure-eskola/" title="Gure Eskola" target="_self">Gure Eskola
                                                                                                          </a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV
                                                                                                          </a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV
                                                                                                          </a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas" target="_blank">Playas de Gipuzkoa
                                                                                                          </a></h3></li><li><h3><a href="https://fotolector.diariovasco.com/" title="La foto del lector" target="_blank">La foto del lector
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico Euskadi" target="_self">Tráfico
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/gasolineras/" title="Gasolineras Euskadi" target="_self">Gasolineras Euskadi
                                                                                                          </a></h3></li><li><h3><a href="https://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias
                                                                                                          </a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan
                                                                                                          </a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales
                                                                                                          </a></h3></li><li><h3><a href="https://www.guredendak.com/" title="guredendak.com" target="_blank">guredendak.com
                                                                                                          </a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/guipuzcoa" title="Coches" target="_blank">Coches
                                                                                                          </a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/guipuzcoa_gipuzkoa/" title="Pisos" target="_blank">Pisos
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus Diario Gratis
                                                                                                          </a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine
                                                                                                          </a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Monográficos" target="_self">Monográficos
                                                                                                          </a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static1.diariovasco.com/squido/7.1.60/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202209010848');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static1.diariovasco.com/frontal/3.6.11/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.5/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/widgets/2.14.0/loader.js"></script><script src="//static.diariovasco.com/frontal/3.6.11/most-read.js"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-append="true"
    data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'sdeibar';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-eibar-tratara-de-mantener-su-poderio-en-ipurua-ante-el-granada';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'j.-a.-rementeria';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20220905122141';
    window.voc_fem = '20220905122141';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'EPerez_DVA';
    window.voc_npc = '215';
    window.voc_npa = '2';
    window.voc_nca = '1022';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.diariovasco.com/sdeibar/multimedia/202209/05/media/cortadas/eibar-granada-kK9G-U1701158838397jiF-144x89@Diario%20Vasco.jpg';


</script><script src="//static.vocstatic.com/vam/4.29.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>