<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Copa del Rey: Sigue en directo el Eibar-Mallorca | SD Eibar - El Diario Vasco</title><meta name="title" content="Copa del Rey: Sigue en directo el Eibar-Mallorca"/><meta name="description" content="El club armero se enfrenta al bermellón en Ipurua en los dieciseisavos de final"/><meta name="keywords" content="eibar, sociedad deportiva eibar, mallorca, copa del rey"/><meta name="news_keywords" content="eibar, sociedad deportiva eibar, mallorca, copa del rey"/><meta name="DC.date.issued" content="2022-01-05T15:49:07Z"/><meta name="date" content="2022-01-05T15:15:44Z"/><link rel="canonical" href="https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="SD Eibar - El Diario Vasco"/><meta property="og:url" content="https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt.html"/><meta property="og:description" content="El club armero se enfrenta al bermellón en Ipurua en los dieciseisavos de final"/><meta property="og:image" content="https://static1.diariovasco.com/sdeibar/multimedia/202201/05/media/cortadas/eibar-kstC--984x468@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sigue en directo el Eibar-Mallorca"/><meta property="article:tag" content="Sociedad Deportiva Eibar"/><meta property="article:tag" content="Sports"/><meta property="article:location" content="county:País Vasco"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="sdeibar"/><meta property="article:published_time" content="2022-01-05T15:15:44Z"/><meta property="article:modified_time" content="2022-01-05T15:49:07Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sigue en directo el Eibar-Mallorca"/><meta name="twitter:description" content="El club armero se enfrenta al bermellón en Ipurua en los dieciseisavos de final"/><meta name="twitter:image" content="https://static1.diariovasco.com/sdeibar/multimedia/202201/05/media/cortadas/eibar-kstC--984x468@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><meta itemprop="dateModified" content="2022-01-05T16:49:07+01:00"><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.diariovasco.com/squido/7.0.89/squido.css"/><script>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</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt.html"
      },
      "headline": "Sigue en directo el Eibar-Mallorca",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariovasco.com/sdeibar/multimedia/202201/05/media/cortadas/eibar-kstC-U160454318230YxF-1248x770@Diario%20Vasco.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2022-01-05T16:49:07+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "SD Eibar - El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "el diario vasco"
      },
      "description": "El club armero se enfrenta al bermellón en Ipurua en los dieciseisavos de final",
      "articleBody": "El objetivo del Eibar es eliminar hoy al Mallorca en Ipurua y pasar a octavos en la Copa. Garitano, que cuenta con dos bajas de última hora por positivos de Covid-19 a las que se suman las de Venancio, Franchu, Sielva y Aketxe, confía en sacar la eliminatoria «entre todos» siendo consciente de que el cuadro bermellón «es mejor equipo que el Eibar, pero si hacemos las cosas bien podemos ganar. Es cierto que no es el típico equipo de Primera que puede bajar el pistón o que viene un poco despistado. El Mallorca viene de Segunda, sabe jugar muy bien a nivel competitivo, pero a un partido en Ipurua tenemos nuestras posibilidades».",
      "articleSection":"sdeibar",
      "dateModified": "2022-01-05T16:49:07+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=sdeibar"><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.diariovasco.com/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=diariovasco&c56=diariovasco" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=sdeibar.sigue-en-directo-el-eibar-mallorca&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en SD Eibar - El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="SD Eibar - El Diario Vasco"></a></div></div><a href="https://sdeibar.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="SD Eibar - El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="SD Eibar - El Diario Vasco: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">S.D. Eibar</a></span><a href="#">Sigue en directo el Eibar-Mallorca</a></span></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-unm-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Comienza el año con un 40% de descuento: 3 meses por 12€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/3mxe-trimestral12-on-3m-cap-30d-dvas/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-qnc-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 6,95€ a El Diario Vasco ON+ y disfruta de todo el contenido
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Sociedad Deportiva Eibar"
                               class="voc-active">S. D. Eibar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.diariovasco.com/deportes/futbol/equipos/eibar/2021-2022/ficha-club-sd.html" title="Equipo Eibar"
                                           target="_self">Equipo</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-segunda/clasificacion-resultados-sd.html" title="Resultados Eibar"
                                           target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/superliga-femenina/clasificacion-resultados-sd.html" title="Resultados Eibar"
                                           target="_self">Liga Ellas</a></h3></li><li><h3><a href="/fotos/" title="Fotos Eibar"
                                           target="_self">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><div class="voc-area-container"><!-- SCORE --><section class="voc-ns-scoreboard _is-live _is-first"><div class="voc-detail-match"><span class="voc-torneo">Copa del Rey&nbsp;</span><span class="voc-jornada">
                                      Tercera ronda
                                  </span><span class="voc-info"> X05/01 16:00h.
                    <span class="arbitro">
                                          Árbitro Miguel Ángel Ortiz Arias
                                      </span></span></div><table class="voc-ns-scoreboard-data voc-ns-opta-data"><tbody><tr><td class="team home-team"><h3 class="team-name">Eibar</h3><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/1432.png" alt="Eibar"></td><td class="match-data"><div class="match-data__container"><span class="match-score">1 - 2</span></div></td><td class="team visitor-team"><h3 class="team-name">Mallorca</h3><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/245.png" alt="Mallorca"></td></tr><tr class="more-data"><td colspan="3"><div class="voc-minute">Min.89&#039;</div><div class="voc-ns-team-resultados home-team-resultados"><span class="stat">Gustavo Ezequiel Blanco Leschuk (44')   <i class="voc-services gol"></i></span></div><div class="voc-ns-team-resultados visitor-team-resultados"><span class="stat"><i class="voc-services gol"></i> Josep Antoni Gayá Martinez (68')   </span><span class="stat"><i class="voc-services gol"></i> Ángel (81')   </span></div></td></tr></tbody></table></section><!-- TIME LINE --><div class="voc-opta-timeline hidden-xs hidden-sm  voc-live"><div class="team local"><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/1432.png" alt="Eibar"><span class="name">EIB</span><div class="team-actions"><div class="team-action" style="left: 40%"><span class="time">36'</span><i class="voc-services cards card-yellow"></i><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 36'</span><span class="player">Cristian Glauder (Eibar) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div><div class="team-action" style="left: 43.333333333333%"><span class="time">39'</span><i class="voc-services cards card-yellow"></i><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 39'</span><span class="player">Blanco Leschuk (Eibar) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div><div class="team-action" style="left: 48.888888888889%"><span class="time">44'</span><i class="voc-services gol"></i><div class="team-placeholder"><span class="type">Gol</span><span class="time">Min 44'</span><span class="player">¡Gooooool!  Eibar 1, Mallorca 0. Blanco Leschuk (Eibar) remate de cabeza desde el centro del área.</span></div></div><div class="team-action" style="left: 68.888888888889%"><span class="time">62'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 62'</span><span class="player">Cambio en Eibar, entra al campo Javi Muñoz sustituyendo a Edu Expósito.</span></div></div><div class="team-action" style="left: 68.888888888889%"><span class="time">62'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 62'</span><span class="player">Cambio en Eibar, entra al campo Anaitz Arbilla sustituyendo a Esteban Burgos.</span></div></div><div class="team-action" style="left: 78.888888888889%"><span class="time">71'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 71'</span><span class="player">Cambio en Eibar, entra al campo Ager Aketxe sustituyendo a Quique González.</span></div></div><div class="team-action" style="left: 78.888888888889%"><span class="time">71'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 71'</span><span class="player">Cambio en Eibar, entra al campo Fernando Llorente sustituyendo a Blanco Leschuk.</span></div></div><div class="team-action" style="left: 83.333333333333%"><span class="time">75'</span><i class="voc-services cards card-yellow"></i><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 75'</span><span class="player">Javi Muñoz (Eibar) ha sido amonestado con tarjeta amarilla.</span></div></div><div class="team-action" style="left: 91.111111111111%"><span class="time">82'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 82'</span><span class="player">Cambio en Eibar, entra al campo Fran Sol sustituyendo a Miguel Ángel Atienza.</span></div></div></div></div><div class="timeline"><span class="start"></span><span class="half first-half"><span class="inner" style="width:98.888888888889%"></span></span><span class="end"></span></div><div class="team visitante"><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/245.png" alt="Mallorca"><span class="name">MLL</span><div class="team-actions"><div class="team-action" style="left: 50%"><i class="voc-services change"></i><span class="time">45'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 45'</span><span class="player">Cambio en Mallorca, entra al campo Iñigo Ruiz de Galarreta sustituyendo a Salva Sevilla.</span></div></div><div class="team-action" style="left: 50%"><i class="voc-services change"></i><span class="time">45'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 45'</span><span class="player">Cambio en Mallorca, entra al campo Martin Valjent sustituyendo a Franco Russo.</span></div></div><div class="team-action" style="left: 65.555555555556%"><i class="voc-services change"></i><span class="time">59'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 59'</span><span class="player">Cambio en Mallorca, entra al campo Amath Ndiaye sustituyendo a Jordi Mboula.</span></div></div><div class="team-action" style="left: 66.666666666667%"><i class="voc-services change"></i><span class="time">60'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 60'</span><span class="player">Cambio en Mallorca, entra al campo Ángel Rodríguez sustituyendo a Abdón Prats.</span></div></div><div class="team-action" style="left: 67.777777777778%"><i class="voc-services cards card-yellow"></i><span class="time">61'</span><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 61'</span><span class="player">Joan Sastre (Mallorca) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div><div class="team-action" style="left: 75.555555555556%"><i class="voc-services gol"></i><span class="time">68'</span><div class="team-placeholder"><span class="type">Gol</span><span class="time">Min 68'</span><span class="player">¡Gooooool!  Eibar 1, Mallorca 1. Josep Gayá (Mallorca) remate con la derecha desde el centro del área.</span></div></div><div class="team-action" style="left: 80%"><i class="voc-services change"></i><span class="time">72'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 72'</span><span class="player">Cambio en Mallorca, entra al campo Rodrigo Battaglia sustituyendo a Martin Valjent debido a una lesión.</span></div></div><div class="team-action" style="left: 90%"><i class="voc-services gol"></i><span class="time">81'</span><div class="team-placeholder"><span class="type">Gol</span><span class="time">Min 81'</span><span class="player">¡Gooooool!  Eibar 1, Mallorca 2. Ángel Rodríguez (Mallorca) remate de cabeza desde el centro del área.</span></div></div></div></div></div></div><div class="voc-area-container"><!-- TABS --><div class="voc-tabs-wrapper"><nav class="voc-tabs"><div><a href="?op=cronica" >Previa</a><a href="?op=directo" class='voc-active--gray'>En directo</a></div></nav></div><div class="voc-detail voc-detail-live" data-voc-share-selection><div class="voc-detail-header"><div class="voc-article-container"><article class="voc-article voc-article--main-detail voc-article--photo-bottom voc-home-tit-st"><div class="voc-info-container"><h1 class="voc-title "><i class="voc-icons rec blink"></i>                                Sigue en directo el Eibar-Mallorca
                              </h1><p class="voc-detail__paragraph">
                                El club armero se enfrenta al bermellón en Ipurua en los dieciseisavos de final
                              </p></div></article></div><!-- MODULO AUTHOR - FIRMA--><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="EL DIARIO VASCO"
                                   class="voc-author">EL DIARIO VASCO </a></author><time data-voc-date-modified class="mdamp-article-time" itemprop="dateModified" datetime="2022-01-05T16:49:07+01:00" data-timestamp="">Actualizado a <span data-voc-date-modified-short>05/01/2022 16:49</span></time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="14801824-6e28-11ec-8417-fe639f6f0489" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- TRACKING --></div></div></div><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--AB-C--detail voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-tabs-wrapper"><nav class="voc-tabs"><div><a href="#" data-tab="1" class="voc-tab__link voc-active--gray">En directo</a><a href="#" data-tab="2" class="voc-tab__link">Alineación y estadísticas</a></div></nav></div><div class="voc-tab__item is-active" id="tab-1"><div class="voc-live-scribble"><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                89&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Fernando Llorente (Eibar) remate de cabeza desde el lado derecho del interior del área el balón se pierde por el lado derecho de la portería. Asistencia de Rober Correa.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                88&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate rechazado de Ager Aketxe (Eibar) remate con la izquierda desde fuera del área.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                87&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Joan Sastre (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                87&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Yanis Rahmani (Eibar) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                84&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Ager Aketxe (Eibar) ha recibido una falta en la zona defensiva.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                84&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Iñigo Ruiz de Galarreta (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                83&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Iñigo Ruiz de Galarreta (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                83&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Javi Muñoz (Eibar) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                83&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Eibar, entra al campo Fran Sol sustituyendo a Miguel Ángel Atienza.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services gol"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                82&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              ¡Gooooool!  Eibar 1, Mallorca 2. Ángel Rodríguez (Mallorca) remate de cabeza desde el centro del área.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services center"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                78&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Corner,  Mallorca. Corner cometido por Rober Correa.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                78&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Mano de Rober Correa (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services cards card-yellow"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                76&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Javi Muñoz (Eibar) ha sido amonestado con tarjeta amarilla.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                76&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Javi Llabrés (Mallorca) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                76&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Cristian Glauder (Eibar).
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                75&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Josep Gayá (Mallorca) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                75&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Fernando Llorente (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services offside"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                74&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Fuera de juego, Eibar. Cristian Glauder intentó un pase en profundidad pero Fernando Llorente estaba en posición de fuera de juego.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                73&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Mallorca, entra al campo Rodrigo Battaglia sustituyendo a Martin Valjent debido a una lesión.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                72&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Eibar, entra al campo Fernando Llorente sustituyendo a Blanco Leschuk.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                72&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Eibar, entra al campo Ager Aketxe sustituyendo a Quique González.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services gol"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                69&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              ¡Gooooool!  Eibar 1, Mallorca 1. Josep Gayá (Mallorca) remate con la derecha desde el centro del área.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                69&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Javi Llabrés (Mallorca) remate con la derecha desde el lado derecho del interior del área que se pierde por la izquierda tras un saque de esquina.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services center"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                68&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Corner,  Mallorca. Corner cometido por Anaitz Arbilla.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                67&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Aleksander Sedlar (Mallorca).
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                67&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Yanis Rahmani (Eibar) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services offside"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                64&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Fuera de juego, Mallorca. Amath Ndiaye intentó un pase en profundidad pero Ángel Rodríguez estaba en posición de fuera de juego.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                63&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Eibar, entra al campo Anaitz Arbilla sustituyendo a Esteban Burgos.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                63&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Eibar, entra al campo Javi Muñoz sustituyendo a Edu Expósito.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services cards card-yellow"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                62&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Joan Sastre (Mallorca) ha sido amonestado con tarjeta amarilla por juego peligroso.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                62&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Joan Sastre (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                62&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Yanis Rahmani (Eibar) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                61&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Aleksander Sedlar (Mallorca) remate con la izquierda desde fuera del área que se va alto y por la izquierda.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                61&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Mallorca, entra al campo Ángel Rodríguez sustituyendo a Abdón Prats.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                60&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Mallorca, entra al campo Amath Ndiaye sustituyendo a Jordi Mboula.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                59&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Joan Sastre (Mallorca) remate con la derecha desde fuera del área que se va alto y por la izquierda.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                58&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Javi Llabrés (Mallorca) remate con la derecha desde fuera del área.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                56&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate rechazado de Dani Rodríguez (Mallorca) remate con la izquierda desde fuera del área. Asistencia de Abdón Prats.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                55&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Joan Sastre (Mallorca) remate con la izquierda desde fuera del área que se le va demasiado alto tras un saque de esquina.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services center"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                55&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Corner,  Mallorca. Corner cometido por Cristian Glauder.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                52&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Rober Correa (Eibar) ha recibido una falta en la banda derecha.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                52&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Javi Llabrés (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                47&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Blanco Leschuk (Eibar) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                47&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Martin Valjent (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services start-end"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport"></span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Empieza segunda parte Eibar 1, Mallorca 0.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                46&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Mallorca, entra al campo Martin Valjent sustituyendo a Franco Russo.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services change"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                46&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cambio en Mallorca, entra al campo Iñigo Ruiz de Galarreta sustituyendo a Salva Sevilla.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services start-end"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                45&#039;+2&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Final primera parte, Eibar 1, Mallorca 0.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services gol"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                45&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              ¡Gooooool!  Eibar 1, Mallorca 0. Blanco Leschuk (Eibar) remate de cabeza desde el centro del área.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services cards card-yellow"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                40&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Blanco Leschuk (Eibar) ha sido amonestado con tarjeta amarilla por juego peligroso.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                39&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Blanco Leschuk (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                39&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Jordi Mboula (Mallorca) ha recibido una falta en la banda derecha.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                37&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cristian Glauder (Eibar) ha recibido una falta en la banda izquierda.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                37&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Jordi Mboula (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services cards card-yellow"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                37&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Cristian Glauder (Eibar) ha sido amonestado con tarjeta amarilla por juego peligroso.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                36&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Cristian Glauder (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                36&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Jordi Mboula (Mallorca) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                36&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Yanis Rahmani (Eibar) remate de cabeza desde el centro del área que se pierde por la izquierda. Asistencia de Edu Expósito con un centro al área tras un saque de esquina.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services center"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                35&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Corner,  Eibar. Corner cometido por Josep Gayá.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                35&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate rechazado de Quique González (Eibar) remate con la izquierda desde fuera del área. Asistencia de Edu Expósito.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services offside"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                32&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Fuera de juego, Mallorca. Abdón Prats intentó un pase en profundidad pero Dani Rodríguez estaba en posición de fuera de juego.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                31&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Blanco Leschuk (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                31&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Salva Sevilla (Mallorca) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                31&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Abdón Prats (Mallorca) remate con la izquierda desde fuera del área que se le va demasiado alto. Asistencia de Josep Gayá.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                29&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Yanis Rahmani (Eibar) remate de cabeza desde el centro del área.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                27&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Edu Expósito (Eibar) ha recibido una falta en campo contrario.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                27&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Aleksander Sedlar (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                24&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Xabier Etxeita (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                24&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Dani Rodríguez (Mallorca) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services offside"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                22&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Fuera de juego, Eibar. Ander Cantero intentó un pase en profundidad pero Blanco Leschuk estaba en posición de fuera de juego.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                21&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate fallado por Esteban Burgos (Eibar) remate con la derecha desde fuera del área que se va alto y desviado por la derecha.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                20&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Dani Rodríguez (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                20&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Sergio Álvarez (Eibar) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                18&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Josep Gayá (Mallorca).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                18&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Yanis Rahmani (Eibar) ha recibido una falta en campo contrario.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services offside"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                13&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Fuera de juego, Mallorca. Joan Sastre intentó un pase en profundidad pero Jordi Mboula estaba en posición de fuera de juego.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                8&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Salva Sevilla (Mallorca) ha recibido una falta en la zona defensiva.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services foul"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                8&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Falta de Rober Correa (Eibar).
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services center"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                7&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Corner,  Eibar. Corner cometido por Leo Román.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services shot"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                7&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Remate rechazado de Blanco Leschuk (Eibar) remate con la derecha desde fuera del área. Asistencia de Quique González con un pase de cabeza.
            </span></span></span></p><p class="direct__container"><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services start-end"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport"></span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Empieza primera parte.
            </span></span></span><span class="voc-live-scribble-item"><span class="voc-live-scribble-detail  voc-live-scribble-detail--sport "><span class="voc-live-scribble-author voc-live-scribble-author--sport"><i class="voc-services team"></i></span><span class="voc-live-scribble-info"><span class="voc-live-scribble-time voc-live-scribble-time--sport">
                0&#039;
              </span></span></span><span class="voc-live-scribble-content"><span class="voc-description">
              Alineaciones confirmadas por parte de ambos equipos. Los protagonistas saltan al campo para iniciar los ejercicios de calentamiento
            </span></span></span><button type="button" class="voc-scribble-button toTop" data-voc-btn-displacement=""><span class="to-top-text">Volver al inicio</span><i class="voc-icons leftArrow"></i></button></div></div><div class="voc-tab__item" id="tab-2"><div class="voc-live-scribble"><table class="voc-match-stats voc-match-stats--not-responsive"><tr><td class="voc-match-align align-local"><div class="team-header"><img src="//static.vocstatic.com/sportsdata/assets/equipos/m/1432.png" alt="Eibar"><h3 class="team-name">EIB</h3><span class="team-leader">Entrenador:<br />Gaizka Garitano</span><span class="team-tactic">4-2-3-1</span></div><ol class="team-members"><li class="member" id="id-1-local"><a href="#"><span class="member-data"><span class="member-name">Ander Cantero</span><br /><span class="member-position">Portero</span></span><span class="member-number">1</span></a></li><li class="member" id="id-4-local"><a href="#"><span class="member-data"><span class="member-name">Roberto Antonio Correa Silva</span><br /><span class="member-position">Defensa</span></span><span class="member-number">4</span></a></li><li class="member" id="id-23-local"><a href="#"><span class="member-data"><span class="member-name">Arbilla</span><br /><span class="member-position">Sustituto</span></span><span class="member-number">23</span></a></li><li class="member" id="id-5-local"><a href="#"><span class="member-data"><span class="member-name">Etxeita</span><br /><span class="member-position">Defensa</span></span><span class="member-number">5</span></a></li><li class="member" id="id-24-local"><a href="#"><span class="member-data"><span class="member-name">Antonio Cristian Glauder García</span><br /><span class="member-position">Defensa</span></span><span class="member-number">24</span></a></li><li class="member" id="id-9-local"><a href="#"><span class="member-data"><span class="member-name">Francisco Sol Ortiz</span><br /><span class="member-position">Sustituto</span></span><span class="member-number">9</span></a></li><li class="member" id="id-6-local"><a href="#"><span class="member-data"><span class="member-name">Sergio Álvarez</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">6</span></a></li><li class="member" id="id-22-local"><a href="#"><span class="member-data"><span class="member-name">Ager Aketxe</span><br /><span class="member-position">Sustituto</span></span><span class="member-number">22</span></a></li><li class="member" id="id-14-local"><a href="#"><span class="member-data"><span class="member-name">Javi Muñoz</span><br /><span class="member-position">Sustituto</span></span><span class="member-number">14</span></a></li><li class="member" id="id-21-local"><a href="#"><span class="member-data"><span class="member-name">Yanis Rahmani</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">21</span></a></li><li class="member" id="id-12-local"><a href="#"><span class="member-data"><span class="member-name">Fernando Llorente</span><br /><span class="member-position">Sustituto</span></span><span class="member-number">12</span></a></li></ol></td><td class="voc-match-field"><div class="voc-field-container"><div class="tactic local-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-1-local">1</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-4-local">4</span><span class="player" data-related="id-23-local">23</span><span class="player" data-related="id-5-local">5</span><span class="player" data-related="id-24-local">24</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-9-local">9</span><span class="player" data-related="id-6-local">6</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-22-local">22</span><span class="player" data-related="id-14-local">14</span><span class="player" data-related="id-21-local">21</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-12-local">12</span></div></div></div><div class="tactic visitor-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-31-visitante">31</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-2-visitante">2</span><span class="player" data-related="id-29-visitante">29</span><span class="player" data-related="id-16-visitante">16</span><span class="player" data-related="id-3-visitante">3</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-23-visitante">23</span><span class="player" data-related="id-4-visitante">4</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-24-visitante">24</span><span class="player" data-related="id-22-visitante">22</span><span class="player" data-related="id-14-visitante">14</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-20-visitante">20</span></div></div></div></div></td><td class="voc-match-align align-visitor"><div class="team-header"><img src="//static.vocstatic.com/sportsdata/assets/equipos/m/245.png" alt="Mallorca"><h3 class="team-name">MLL</h3><span class="team-leader">Entrenador:<br />Luis García</span><span class="team-tactic">4-2-3-1</span></div><ol class="team-members"><li class="member" id="id-31-visitante"><a href="#"><span class="member-number">31</span><span class="member-data"><span class="member-name">Leonardo Román</span><br /><span class="member-position">Portero</span></span></a></li><li class="member" id="id-2-visitante"><a href="#"><span class="member-number">2</span><span class="member-data"><span class="member-name">Joan Sastre</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-29-visitante"><a href="#"><span class="member-number">29</span><span class="member-data"><span class="member-name">Josep Antoni Gayá Martinez</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-16-visitante"><a href="#"><span class="member-number">16</span><span class="member-data"><span class="member-name">Rodrigo Battaglia</span><br /><span class="member-position">Sustituto</span></span></a></li><li class="member" id="id-3-visitante"><a href="#"><span class="member-number">3</span><span class="member-data"><span class="member-name">Brian</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-23-visitante"><a href="#"><span class="member-number">23</span><span class="member-data"><span class="member-name">Amath</span><br /><span class="member-position">Sustituto</span></span></a></li><li class="member" id="id-4-visitante"><a href="#"><span class="member-number">4</span><span class="member-data"><span class="member-name">Iñigo Ruiz de Galarreta</span><br /><span class="member-position">Sustituto</span></span></a></li><li class="member" id="id-24-visitante"><a href="#"><span class="member-number">24</span><span class="member-data"><span class="member-name">Martin Valjent</span><br /><span class="member-position">Sustituto</span></span></a></li><li class="member" id="id-22-visitante"><a href="#"><span class="member-number">22</span><span class="member-data"><span class="member-name">Ángel</span><br /><span class="member-position">Sustituto</span></span></a></li><li class="member" id="id-14-visitante"><a href="#"><span class="member-number">14</span><span class="member-data"><span class="member-name">Daniel José Rodríguez Vázquez</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-20-visitante"><a href="#"><span class="member-number">20</span><span class="member-data"><span class="member-name">Aleksander Sedlar</span><br /><span class="member-position">Centrocampista</span></span></a></li></ol></td></tr></table><div class="voc-subtitle-match">Estadísticas</div><div class="voc-match-percentage"><div class="voc-bars"><div class="inner" style="width: 47.6%;"></div></div><div class="voc-stat-team voc-bigger"><span class="number">47.6%</span><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/1432.png" alt="Eibar"><span class="name">EIB</span></div><div class="voc-stat-team voc-smaller"><span class="number">52.4%</span><span class="name">MLL</span><img src="//static.vocstatic.com/sportsdata/assets/equipos/g/245.png" alt="Mallorca"></div></div><div class="stats-container"><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
      Goles
      <span class="voc-stat-team visitor-team">2</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
      Remates a puerta
      <span class="voc-stat-team visitor-team">2</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">4</span>
      Remates fuera
      <span class="voc-stat-team visitor-team">6</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
        Remates al palo
        <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">6</span>
        Asistencias
        <span class="voc-stat-team visitor-team">5</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
        Asistencias de gol
        <span class="voc-stat-team visitor-team">2</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">8</span>
        Faltas cometidas
        <span class="voc-stat-team visitor-team">11</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">11</span>
        Faltas recibidas
        <span class="voc-stat-team visitor-team">7</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">3</span>
        Tarjetas amarillas
        <span class="voc-stat-team visitor-team">1</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
        Tarjetas rojas
        <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">291</span>
        Pases correctos
        <span class="voc-stat-team visitor-team">333</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">
                                              98
                                        </span>
        Pases fallados
        <span class="voc-stat-team visitor-team">
                                              98
                                        </span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">2</span>
        Fueras de juego
        <span class="voc-stat-team visitor-team">3</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
        Paradas
        <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">2</span>
        Corners
        <span class="voc-stat-team visitor-team">3</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
        Penaltis a favor
        <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
        Penaltis en contra
        <span class="voc-stat-team visitor-team">0</span></div></div></div></div></div><div class="voc-grid__col voc-grid__col--sticky-adver"><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><div class="voc-area-container"><!--Topics--><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://sdeibar.diariovasco.com/temas/entidades/sociedad-deportiva-eibar.html"
               title="Sociedad Deportiva Eibar">Sociedad Deportiva Eibar</a></div><!-- TENDENCIAS --><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="14801824-6e28-11ec-8417-fe639f6f0489" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="14801824-6e28-11ec-8417-fe639f6f0489"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sdeibar"></div></div></div><!--Contenido patrocinado --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://sdeibar.diariovasco.com/directo-eibar-mallorca-20220105140630-nt.html"
                 data-widget-id="AR_11"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_local" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.diariovasco.com/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="nofollow" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier><ev-engagement group-name="diariovasco" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":717,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&vso=diariovasco&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/behobia-sansebastian/"
                                       title="Behobia - San Sebastián" target="_self">Behobia - San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/mendira/"
                               title="Mendira" target="_self">Mendira</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.diariovasco.com/mendira/rutas/"
                                       title="Rutas" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/mendira/actualidad/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/mendira/calendario/"
                                       title="Salidas y eventos" target="_self">Salidas y eventos</a></h4><h4><a href="https://www.diariovasco.com/mendira/asociaciones/"
                                       title="Directorio de Clubes" target="_self">Directorio de Clubes</a></h4><h4><a href="https://fotolector.diariovasco.com/comunidad-mendira/"
                                       title="Comunidad Mendira" target="_self">Comunidad Mendira</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/salud/"
                               title="Salud y bienestar" target="_self"
                               >Salud y bienestar</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/tu-bolsillo/"
                                       title="Tu bolsillo" target="_self">Tu bolsillo</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/consultorio-laboral/"
                                       title="Consultorio laboral" target="_self">Consultorio laboral</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://www.diariovasco.com/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/mesa-puesta/"
                                       title="A Mesa Puesta" target="_self">A Mesa Puesta</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="https://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.diariovasco.com/gipuzkoademoda/lujo/"
                                       title="Gipuzkoa exclusiva" target="_self">Gipuzkoa exclusiva</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/bodas/"
                                       title="Bodas" target="_self">Bodas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/decoracion/"
                                       title="Decoración y Hogar" target="_self">Decoración y Hogar</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="GdM eventos" target="_blank">GdM eventos</a></h4><h4><a href="https://www.diariovasco.com/fotos/gipuzkoademoda/"
                                       title="Fotos" target="_self">Fotos</a></h4><h4><a href="https://www.diariovasco.com/videos/gipuzkoademoda/"
                                       title="Vídeos" target="_self">Vídeos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/especial/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://www.diariovasco.com/especial/fin-de-eta/"
                                       title="10 años del fin de ETA" target="_self">Diez años del final de ETA</a></h4><h4><a href="https://www.diariovasco.com/especial/santiago-oleaga/"
                                       title="Santi, no te olvidamos" target="_self">Santi, no te olvidamos</a></h4><h4><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/"
                                       title="Final de Copa" target="_self">Final de Copa</a></h4><h4><a href="https://www.diariovasco.com/suplementos/planeta-digital/"
                                       title="Planeta Digital" target="_self">Planeta Digital</a></h4><h4><a href="https://www.diariovasco.com/suplementos/anuario-2020/"
                                       title="Anuario 2020" target="_self">Anuario 2020</a></h4><h4><a href="https://www.diariovasco.com/suplementos/especial-covid/"
                                       title="Un año de epidemia" target="_self">Un año de epidemia</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.diariovasco.com/eguraldia/" title="Eguraldia" target="_self">Eguraldia</a></h3></li><li><h3><a href="//canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/gure-eskola/" title="Gure Eskola" target="_self">Gure Eskola</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas de Gipuzkoa" target="_blank">Playas de Gipuzkoa</a></h3></li><li><h3><a href="https://fotolector.diariovasco.com/" title="La foto del lector" target="_blank">La foto del lector</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_self">Tráfico</a></h3></li><li><h3><a href="https://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://donostia.guredendak.com/" title="Gure Dendak" target="_blank">Gure Dendak</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/guipuzcoa" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/guipuzcoa_gipuzkoa/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.diariovasco.com/squido/7.0.89/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202201031253');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.diariovasco.com/frontal/3.2.6/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');              

        app.load('//static.vocstatic.com/scribble-live/4.0.8/scribble-live.js');
    app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'sdeibar';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sigue-en-directo-el-eibar-mallorca';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'el-diario-vasco';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20220105161544';
    window.voc_fem = '20220105164907';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'sociedad-deportiva-eibar';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'MMadinabeitia_DVA';
    window.voc_npc = '113';
    window.voc_npa = '1';
    window.voc_nca = '505';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.diariovasco.com/sdeibar/multimedia/202201/05/media/cortadas/eibar-kstC--144x89@Diario%20Vasco.jpg';


</script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-append="true"
    data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
></script><script src="//static.vocstatic.com/widgets/2.8.1/loader.js"></script><script src="//static.vocstatic.com/vam/4.13.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>