<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariovasco.com/squido/3.11.22/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa | SD Eibar - Diario Vasco</title><meta name="title" content="La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa"/><meta name="description" content="Denis Itxaso ha hecho un llamamiento a la «unidad» tras desvincularse el Eibar del convenio para el desarrollo del fútbol base en el territorio"/><meta name="keywords" content="Convenio fútbol base guipuzcoano, convenio fútbol base guipuzcoano, Eibar Real Sociedad, Real Sociedad, Diputación convenio"/><meta name="news_keywords" content="Convenio fútbol base guipuzcoano, convenio fútbol base guipuzcoano, Eibar Real Sociedad, Real Sociedad, Diputación convenio"/><meta name="DC.date.issued"
          content="2018-09-05T13:25:30+02:00"/><meta name="date"
          content="2018-09-05T13:25:30+02:00"/><link rel="canonical" href="https://sdeibar.diariovasco.com/diputacion-convenio-realsociedad-20180905131438-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://sdeibar.diariovasco.com/diputacion-convenio-realsociedad-20180905131438-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariovasco/"/><!-- meta OG --><meta property="og:site_name" content="SD Eibar - Diario Vasco"/><meta property="og:url" content="https://sdeibar.diariovasco.com/diputacion-convenio-realsociedad-20180905131438-nt.html"/><meta property="og:description" content="Denis Itxaso ha hecho un llamamiento a la «unidad» tras desvincularse el Eibar del convenio para el desarrollo del fútbol base en el territorio"/><meta property="og:image" content="https://static.diariovasco.com/sdeibar/multimedia/201809/05/media/cortadas/sd-eibar-real-kiaC-U60831563382ZiC-624x385@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="sdeibar"/><meta property="article:published_time" content="2018-09-05T13:26:48+02:00"/><meta property="article:modified_time" content="2018-09-05T13:26:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa"/><meta name="twitter:description" content="Denis Itxaso ha hecho un llamamiento a la «unidad» tras desvincularse el Eibar del convenio para el desarrollo del fútbol base en el territorio"/><meta name="twitter:image" content="https://static.diariovasco.com/sdeibar/multimedia/201809/05/media/cortadas/sd-eibar-real-kiaC-U60831563382ZiC-624x385@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content="Momento del último encuentro disputado entre el Eibar y la Real en Ipurua, el pasado viernes en Ipurua. "/><link rel="stylesheet" href="//static3.diariovasco.com/squido/3.11.22/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sdeibar';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-diputacion-advierte-de-que-no-se-parcelara-el-futbol-base-de-gipuzkoa';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180905132530';
            window.voc_fem = '20180905132648';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sdeibar.diariovasco.com/diputacion-convenio-realsociedad-20180905131438-nt.html"
      },
      "headline": "La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa",
      "datePublished": "2018-09-05T13:26:48+02:00",
      "dateModified": "2018-09-05T13:26:48+02:00",
      "author": {
        "@type": "Person",
        "name": "efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariovasco.com/sdeibar/multimedia/201809/05/media/cortadas/sd-eibar-real-kiaC-U60831563382ZiC-624x385@Diario%20Vasco.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "SD Eibar - Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Denis Itxaso ha hecho un llamamiento a la «unidad» tras desvincularse el Eibar del convenio para el desarrollo del fútbol base en el territorio"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '492946631038788');
    fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://sdeibar.diariovasco.com/diputacion-convenio-realsociedad-20180905131438-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=sdeibar.la-diputacion-advierte-de-que-no-se-parcelara-el-futbol-base-de-gipuzkoa&amp;voc_site=diariovasco&amp;voc_se=sdeibar&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-diputacion-advierte-de-que-no-se-parcelara-el-futbol-base-de-gipuzkoa&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180905132530&amp;voc_fem=20180905132648&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en SD Eibar - Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="da5f598e-b0fc-11e8-98b9-0f32d7c0ad3b"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de SD Eibar - Diario Vasco en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                         alt="SD Eibar - Diario Vasco"></a></div><a href="https://sdeibar.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="SD Eibar - Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="SD Eibar - Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">S.D. Eibar</a></span><a href="#">La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.diariovasco.com/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.diariovasco.com/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/diario-vasco/id323495836?mt=8"><img src="//static3.diariovasco.com/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariovasco"><img src="//static2.diariovasco.com/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.diariovasco.com/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.diariovasco.com/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.diariovasco.com/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de SD Eibar - Diario Vasco on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="S. d. eibar" class="voc-active">S. D. Eibar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.diariovasco.com/deportes/futbol/equipos/eibar/2017-2018/ficha-club-sd.html" title="Equipo"
                                   target="_self">Equipo</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/futbol/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=51" title="Foro"
                                   target="_blank">Foro</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/futbol/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Convenio</span><h1>La Diputación advierte de que no se «parcelará» el fútbol base de Gipuzkoa</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariovasco.com/sdeibar/multimedia/201809/05/media/cortadas/sd-eibar-real-kiaC-U60831563382ZiC-624x385@Diario%20Vasco.jpg"
                            title="convenio fútbol guipuzcoano, Real Sociedad, Eibar"
                            alt="convenio fútbol guipuzcoano, Real Sociedad, Eibar"><noscript><img src="//static.diariovasco.com/sdeibar/multimedia/201809/05/media/cortadas/sd-eibar-real-kiaC-U60831563382ZiC-624x385@Diario%20Vasco.jpg"
                                 alt="Momento del último encuentro disputado entre el Eibar y la Real en Ipurua, el pasado viernes en Ipurua. "/></noscript></div><figcaption
                            class="figure-caption">Momento del último encuentro disputado entre el Eibar y la Real en Ipurua, el pasado viernes en Ipurua.  / 
                        <span class="voc-photo-author">Morquecho</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Denis Itxaso ha hecho un llamamiento a la «unidad» tras desvincularse el Eibar del convenio para el desarrollo del fútbol base en el territorio</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>
                                            Miércoles, 5 septiembre 2018, 13:26
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="da5f598e-b0fc-11e8-98b9-0f32d7c0ad3b"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El diputado de Deportes de Gipuzkoa, Denis Itxaso, ha hecho hoy un <strong>llamamiento a la «unidad» del fútbol de este territorio</strong>, aunque ha establecido algunas «líneas rojas», ya que ha <strong>rechazado que se pueda «parcelar» el actual sistema</strong> de formación de la cantera de esta provincia, que tiene a la <strong>Real Sociedad como vértice de la pirámide</strong>.</p><p>Itxaso se ha referido, en una rueda de prensa, a la <a href="https://sdeibar.diariovasco.com/realsociedad-diputacion-convenio-futbol-guipuzcoano-20180904163000-nt.html" target="" title="" rel="">decisión de la Sociedad Deportiva Eibar de desvincularse del convenio del fútbol</a> base de Gipuzkoa, que se encontraba pendiente de renovación por parte del club armero desde 2015.</p><p>En virtud de este convenio, en el que intervienen la Diputación, la Real Sociedad y la Federación Guipuzcoana de Fútbol, la institución foral otorga una <strong>subvención anual</strong> -actualmente en torno a 1,2 millones de euros- a la <strong>Fundación Real Sociedad</strong>, que ésta <strong>reparte entre todos los clubes convenidos de territorio</strong>.</p><p>Todos estos clubes están <strong>convenidos con la Real Sociedad</strong>, que les ofrece apoyo técnico y cuyos entrenadores y ojeadores controlan a todos los chavales de Gipuzkoa, parar derivar a Zubieta a los jóvenes talentos, de modo que los mejores jugadores del territorio acaben en club txuri-urdin.</p><p><strong>El Eibar</strong>, que lleva cinco temporadas en Primera División, <strong>considera que no es un club convenido más</strong> y plantea una nuevo protagonismo en esta estructura, aunque hoy el diputado ha asegurado que no conoce la propuesta concreta del club armero, porque nunca la ha explicitado «en papel».</p><p>«No creemos en absoluto que la solución pueda estar en trocear el territorio, parcelarlo o generar itinerarios formativos paralelos», pese a que actualmente haya dos equipos de primer nivel en Gipuzkoa.</p><p>Ha admitido que el hecho de que el Eibar lleve años en la primera categoría <strong>«merece una reflexión» y «altura de miras»</strong> de todas las partes, «también de la Real Sociedad».</p><p>«Puede que haya que <strong>moverse con mayor flexibilidad</strong> si cabe, pero no nos podemos permitir estar desunidos, porque <strong>somos un territorio pequeño</strong>, vulnerable, en un contexto de enorme competencia», ha añadido.</p><p>Itxaso envió ayer una carta a la presidenta del Eibar, Amaia Gorostiza, para convocarla a una <strong>reunión junto con la Real Sociedad y la Federación Gipuzcoana</strong>, y con una propuesta de crear una mesa de trabajo para analizar cómo otorgar al club eibarrés un nuevo papel en la estructura del fútbol base del territorio.</p><p>«¿Nos podemos permitir dos pirámides con dos cúspides en las que cada uno tenga una serie de clubes convenidos, lo que representaría en la práctica trocear el territorio? <strong>No podemos dar al traste con el milagro guipuzcoano de generación de talento futbolístico</strong>. Sería una irresponsabilidad por todas las partes», ha dicho Itxaso.</p><p>Ha apostado por mantener una <strong>«única estructura»</strong> en la que el Eibar «ocupe el espacio que desde luego merece ahora que lleva cinco años en la máxima categoría y que satisfaga sus proyectos deportivos», así como «las legítimas aspiraciones» de extender su proyecto.</p><p>«Todos sabemos que <strong>el fútbol también tiene mucho de azaroso y obviamente estamos ante una realidad que es muy coyuntural</strong>, para todo el mundo, ahí está el ejemplo de muchas capitales de España que llevan tiempo en segunda o en segunda B. Por tanto, creo que es muy importante que las decisiones que vayamos a adoptar, las pensemos desde el punto de vista de la sostenibilidad, del futuro y del equilibrio del territorio y de los proyectos deportivos», ha advertido Denis Itxaso.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/eibar-descuelga-convenio-futbol-base-20180905073346-nt.html">
        El Eibar se descuelga del convenio de fútbol base con la Real Sociedad
    </a></li></ul></section></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://sdeibar.diariovasco.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://sdeibar.diariovasco.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://sdeibar.diariovasco.com/realsociedad-diputacion-convenio-futbol-guipuzcoano-20180904163000-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Eibar se desvincula del convenio para el desarrollo del fútbol base en Gipuzkoa">
                                    El Eibar se desvincula del convenio para el desarrollo del fútbol base en Gipuzkoa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://sdeibar.diariovasco.com/eibar-descuelga-convenio-futbol-base-20180905073346-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Eibar se descuelga del convenio de fútbol base con la Real Sociedad">
                                    El Eibar se descuelga del convenio de fútbol base con la Real Sociedad
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://sdeibar.diariovasco.com/garagarza-satisfecho-diseno-20180904134127-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Garagarza, satisfecho con el diseño de la nueva plantilla">
                                    Garagarza, satisfecho con el diseño de la nueva plantilla
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://sdeibar.diariovasco.com/eibar-sociedad-deportiva-fichajes-futbol-20180904002608-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Eibar | Dos diamantes a los que sacar brillo">
                                    Eibar | Dos diamantes a los que sacar brillo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://sdeibar.diariovasco.com/orellana-baja-tres-semanas-20180903193728-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Orellana estará de baja entre dos y tres semanas">
                                    Orellana estará de baja entre dos y tres semanas
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="da5f598e-b0fc-11e8-98b9-0f32d7c0ad3b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="da5f598e-b0fc-11e8-98b9-0f32d7c0ad3b"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sdeibar"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://sdeibar.diariovasco.com/ipurua-derbi-realsociedad-20180830003807-ntvo.html" title="Ipurua espera una buena entrada en el derbi frente a la Real Sociedad" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/cortadas/felix-kGY--300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="Ipurua espera una buena entrada en el derbi frente a la Real Sociedad"/><noscript><img src="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/cortadas/felix-kGY--300x186@Diario%20Vasco.jpg" alt="Ipurua espera una buena entrada en el derbi frente a la Real Sociedad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://sdeibar.diariovasco.com/ipurua-derbi-realsociedad-20180830003807-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ipurua espera una buena entrada en el derbi frente a la Real Sociedad">
                                Ipurua espera una buena entrada en el derbi frente a la Real Sociedad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://sdeibar.diariovasco.com/central-galvez-rescinde-contrato-20180830104540-nt.html" title="El central Gálvez rescinde el contrato que le unía al Eibar" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/cortadas/galvez-entreno-kl7D--300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="El central Gálvez rescinde el contrato que le unía al Eibar"/><noscript><img src="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/cortadas/galvez-entreno-kl7D--300x186@Diario%20Vasco.jpg" alt="El central Gálvez rescinde el contrato que le unía al Eibar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://sdeibar.diariovasco.com/central-galvez-rescinde-contrato-20180830104540-nt.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El central Gálvez rescinde el contrato que le unía al Eibar">
                                El central Gálvez rescinde el contrato que le unía al Eibar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://sdeibar.diariovasco.com/baja-kike-garcia-20180830123600-nt.html" title="La baja de Kike García resta pólvora al ataque del Eibar para recibir a la Real Sociedad" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/Copy%20of%20kikegarica.jpg" class="lazy"
                                         alt="La baja de Kike García resta pólvora al ataque del Eibar para recibir a la Real Sociedad"/><noscript><img src="https://static.diariovasco.com/sdeibar/multimedia/201808/30/media/Copy%20of%20kikegarica.jpg" alt="La baja de Kike García resta pólvora al ataque del Eibar para recibir a la Real Sociedad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://sdeibar.diariovasco.com/baja-kike-garcia-20180830123600-nt.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La baja de Kike García resta pólvora al ataque del Eibar para recibir a la Real Sociedad">
                                La baja de Kike García resta pólvora al ataque del Eibar para recibir a la Real Sociedad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://real-sociedad.diariovasco.com/gran-ambiente-calles-eibar-20180831202826-ga.html" class="voc-horizontal voc-img-icon-link" alt="Gran ambiente en las calles de Eibar"><img src="https://static.diariovasco.com/real-sociedad/multimedia/201808/31/media/cortadas/DV-3108-previa-eibar-real-10-kw7D--228x141@Diario%20Vasco.jpg" alt="Gran ambiente en las calles de Eibar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://real-sociedad.diariovasco.com/gran-ambiente-calles-eibar-20180831202826-ga.html" class="voc-text-link" title="Gran ambiente en las calles de Eibar" alt="Gran ambiente en las calles de Eibar">
                                    Gran ambiente en las calles de Eibar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://real-sociedad.diariovasco.com/derbi-entre-eibar-real-20180831225240-ga.html" class="voc-horizontal voc-img-icon-link" alt="Derbi entre el Eibar y la Real"><img src="https://static.diariovasco.com/real-sociedad/multimedia/201808/31/media/cortadas/1409378364-kuzE--228x141@Diario%20Vasco.jpg" alt="Derbi entre el Eibar y la Real"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://real-sociedad.diariovasco.com/derbi-entre-eibar-real-20180831225240-ga.html" class="voc-text-link" title="Derbi entre el Eibar y la Real" alt="Derbi entre el Eibar y la Real">
                                    Derbi entre el Eibar y la Real
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://sdeibar.diariovasco.com/sdeibar/eibar-piensa-atletico-madrid-20180904153039-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Eibar ya piensa en el Atlético de Madrid"><img src="https://static.diariovasco.com/sdeibar/multimedia/201809/04/media/cortadas/04-09-2018--entrenamiento-eibar007-k9UF--228x141@Diario%20Vasco.jpg" alt="El Eibar ya piensa en el Atlético de Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://sdeibar.diariovasco.com/sdeibar/eibar-piensa-atletico-madrid-20180904153039-ga.html" class="voc-text-link" title="El Eibar ya piensa en el Atlético de Madrid" alt="El Eibar ya piensa en el Atlético de Madrid">
                                    El Eibar ya piensa en el Atlético de Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/gipuzkoa/clases-buceo-costa-guipuzcoana-20180829215948-ga.html" class="voc-horizontal voc-img-icon-link" alt="Clases de buceo en la costa guipuzcoana"><img src="https://static.diariovasco.com/www/multimedia/201808/27/media/cortadas/0725-buceo-002-kLnC--228x141@Diario%20Vasco.jpg" alt="Clases de buceo en la costa guipuzcoana"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariovasco.com/gipuzkoa/clases-buceo-costa-guipuzcoana-20180829215948-ga.html" class="voc-text-link" title="Clases de buceo en la costa guipuzcoana" alt="Clases de buceo en la costa guipuzcoana">
                                    Clases de buceo en la costa guipuzcoana
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/politica/espanoles-hace-trampa-minibar-5828302611001-20180829140807-vi.html" title="El 35% de los españoles hace trampa en el minibar del hotel" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariovasco"
                                     data-voc-video-thumbnail-videoid="5828302611001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariovasco.com/politica/espanoles-hace-trampa-minibar-5828302611001-20180829140807-vi.html" class="voc-text-link" title="El 35% de los españoles hace trampa en el minibar del hotel">El 35% de los españoles hace trampa en el minibar del hotel</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/internacional/perros-participan-junto-duenos-5828308451001-20180829140818-vi.html" title="15 perros participan junto a sus dueños en un duatlón en Croacia" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariovasco"
                                     data-voc-video-thumbnail-videoid="5828308451001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariovasco.com/internacional/perros-participan-junto-duenos-5828308451001-20180829140818-vi.html" class="voc-text-link" title="15 perros participan junto a sus dueños en un duatlón en Croacia">15 perros participan junto a sus dueños en un duatlón en Croacia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/politica/marlaska-acusa-inyectar-odio-5828306654001-20180829140827-vi.html" title="Marlaska acusa al PP de &quot;inyectar odio&quot; con &quot;falacias&quot; sobre el acercamiento de presos de ETA" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariovasco"
                                     data-voc-video-thumbnail-videoid="5828306654001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariovasco.com/politica/marlaska-acusa-inyectar-odio-5828306654001-20180829140827-vi.html" class="voc-text-link" title="Marlaska acusa al PP de &quot;inyectar odio&quot; con &quot;falacias&quot; sobre el acercamiento de presos de ETA">Marlaska acusa al PP de &quot;inyectar odio&quot; con &quot;falacias&quot; sobre el acercamiento de presos de ETA</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/culturas/tomatina-tine-rojo-bunol-5828309870001-20180829140837-vi.html" title="La Tomatina tiñe de rojo Buñol con 145.000 kilos de tomate" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariovasco"
                                     data-voc-video-thumbnail-videoid="5828309870001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariovasco.com/culturas/tomatina-tine-rojo-bunol-5828309870001-20180829140837-vi.html" class="voc-text-link" title="La Tomatina tiñe de rojo Buñol con 145.000 kilos de tomate">La Tomatina tiñe de rojo Buñol con 145.000 kilos de tomate</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://sdeibar.diariovasco.com/eibar-descuelga-convenio-futbol-base-20180905073346-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Eibar se descuelga del convenio de fútbol base con la Real Sociedad</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+diariovasco/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariovasco.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="http://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="http://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="http://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="http://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="http://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="http://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="http://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="http://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad">Real Sociedad</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="http://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="http://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="http://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="http://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariovasco.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.diariovasco.com/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="http://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="http://www.diariovasco.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.diariovasco.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/culturas/"
                               title="Cultura">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="http://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/zabalik/"
                               title="Zabalik">Zabalik</a></h3></li><li><h3><a href="http://www.diariovasco.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a></h3></li><li><h3><a href="http://www.diariovasco.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariovasco.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariovasco.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://www.diariovasco.com/graficos/"
                               title="Gráficos">Gráficos</a></h3></li><li><h3><a href="http://www.diariovasco.com/fotos/"
                               title="Fotogalerías">Fotogalerías</a></h3></li><li><h3><a href="http://blogs.diariovasco.com/"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.diariovasco.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="http://www.diariovasco.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="http://www.diariovasco.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="http://www.diariovasco.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-di">Dinero</a></h3></hgroup><a href="https://areapersonal.diariovasco.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia">Farmacias de Guardia</a></h3></li><li><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3></li><li><h3><a href="/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico">Tráfico</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/sudoku/" title="Sudokus">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias">Fotodenuncias</a></h3></li><li><h3><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine">Cartelera cine</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariovasco.com/squido/3.11.22/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>