<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ni tensión, ni velocidad, ni juego | SD Eibar - Diario Vasco</title><meta name="title" content="Ni tensión, ni velocidad, ni juego"/><meta name="description" content="El Eibar corre el peligro de dejarse llevar por la inercia de no saber a qué aspirar en lo que resta de liga"/><meta name="keywords" content="Eibar Alavés, Eibar, SD Eibar"/><meta name="news_keywords" content="Eibar Alavés, Eibar, SD Eibar"/><meta name="DC.date.issued"
          content="2018-04-16T07:46:51+02:00"/><meta name="date"
          content="2018-04-16T07:46:51+02:00"/><link rel="canonical" href="http://sdeibar.diariovasco.com/tension-velocidad-juego-20180416074421-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="http://sdeibar.diariovasco.com/tension-velocidad-juego-20180416074421-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariovasco/"/><!-- meta OG --><meta property="og:site_name" content="SD Eibar - Diario Vasco"/><meta property="og:url" content="http://sdeibar.diariovasco.com/tension-velocidad-juego-20180416074421-nt.html"/><meta property="og:description" content="El Eibar corre el peligro de dejarse llevar por la inercia de no saber a qué aspirar en lo que resta de liga"/><meta property="og:image"
            content="http://static1.diariovasco.com/sdeibar/multimedia/201804/16/media/cortadas/33626512-kNU-U501627338410x9-624x385@Diario%20Vasco.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ni tensión, ni velocidad, ni juego"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="sdeibar"/><meta property="article:published_time"
          content="2018-04-16T10:47:34+02:00"/><meta property="article:modified_time" content="2018-04-16T10:47:34+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ni tensión, ni velocidad, ni juego"/><meta name="twitter:description" content="El Eibar corre el peligro de dejarse llevar por la inercia de no saber a qué aspirar en lo que resta de liga"/><meta name="twitter:image"
                content="http://static1.diariovasco.com/sdeibar/multimedia/201804/16/media/cortadas/33626512-kNU-U501627338410x9-624x385@Diario%20Vasco.JPG"/><meta name="twitter:image:alt" content="Ibai lanza una foto durante el encuentro frente al Eibar."/><link rel="stylesheet" href="//static2.diariovasco.com/squido/3.10.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sdeibar';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ni-tension,-ni-velocidad,-ni-juego';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'j-a-rementeria';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180416074651';
            window.voc_fem = '20180416104734';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '492946631038788');
    fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=http://sdeibar.diariovasco.com/tension-velocidad-juego-20180416074421-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=sdeibar.ni-tension-ni-velocidad-ni-juego&amp;voc_site=diariovasco&amp;voc_se=sdeibar&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ni-tension-ni-velocidad-ni-juego&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180416074651&amp;voc_fem=20180416104734&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en SD Eibar - Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="81ac2c7e-4138-11e8-98aa-916144bdd7ca"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de SD Eibar - Diario Vasco en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                         alt="SD Eibar - Diario Vasco"></a></div><a href="http://sdeibar.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="SD Eibar - Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="SD Eibar - Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">S.D. Eibar</a></span><a href="#">Ni tensión, ni velocidad, ni juego</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.diariovasco.com/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.diariovasco.com/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/diario-vasco/id323495836?mt=8"><img src="//static3.diariovasco.com/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariovasco"><img src="//static2.diariovasco.com/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.diariovasco.com/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.diariovasco.com/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.diariovasco.com/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de SD Eibar - Diario Vasco on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="SD Eibar - Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="S. d. eibar" class="voc-active">S. D. Eibar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/eibar/2017-2018/ficha-club-sd.html" title="Equipo"
                               target="_self">Equipo</a></h3></li><li><h3><a href="/estadisticas/liga-primera/2017-2018/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=51" title="Foro"
                               target="_blank">Foro</a></h3></li><li><h3><a href="/estadisticas/liga-primera/2017-2018/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">Ni tensión, ni velocidad, ni juego</h1><div class="voc-center-div"><a href="#" class="voc-link-related  voc-reportage">Contracrónica</a><h2 class="voc-opinion">El Eibar corre el peligro de dejarse llevar por la inercia de no saber a qué aspirar en lo que resta de liga</h2></div><figure class="voc-main-figure voc-opinion"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariovasco.com/sdeibar/multimedia/201804/16/media/cortadas/33626512-kNU-U501627338410x9-624x385@Diario%20Vasco.JPG"
                        title=""
                        alt="Ibai lanza una foto durante el encuentro frente al Eibar./MORQUECHO"><noscript><img src="//static1.diariovasco.com/sdeibar/multimedia/201804/16/media/cortadas/33626512-kNU-U501627338410x9-624x385@Diario%20Vasco.JPG"
                             alt="Ibai lanza una foto durante el encuentro frente al Eibar."/></noscript></div><figcaption
                        class="figure-caption">Ibai lanza una foto durante el encuentro frente al Eibar. / 
                    <span class="voc-photo-author">MORQUECHO</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="J.A. REMENTERÍA"
                                   class="voc-author">J.A. REMENTERÍA</a></author><time>
                                            Lunes, 16 abril 2018, 10:47
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="81ac2c7e-4138-11e8-98aa-916144bdd7ca"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>Eibar</strong> está bajo mínimos, sumido en una <strong>depresión</strong> que, menos mal, le ha llegado a estas alturas de la temporada con el <strong>objetivo logrado </strong>porque, si no, estaríamos temblando. <strong>Sexta jornada consecutiva sin ganar</strong>, con dos empates y cuatro derrotas, un bagaje que, en otra realidad, sería para estar preocupados. No tiene chispa, le falta esa intensidad que resulta vital para su juego. Sigo insistiendo en que lo que resta de temporada se va a hacer largo, muy largo. </p><p><a href="http://sdeibar.diariovasco.com/eibaralaves-directo-20180415104229-nt.html" target="" title="" rel="">El Alavés resolvió el encuentro</a> a los cinco minutos de comenzar, en una jugada a la contra en la que sorprendió y la bastó para llevarse los tres puntos en juego. Fue tras una internada de Sobrino, jugador que resultó interesante, en la que asistió a Guidetti. El sueco entró desde atrás y al borde del área golpeó esquinado para marcar y otorgar el triunfo a los babazorros.</p><p><strong>El Eibar mostró estar en horas bajas </strong>y la comparativa con el Alavés fue elocuente. Los vitorianos están con nervio. En las disputas ganaron todas a un Eibar sin alma, sin una de sus virtudes. Mal panorama se le presenta sin esa chispa. </p><p>La estadística dice que la posesión fue del Eibar, pero sin profundidad, sin hacer daño a un sólido rival. Pedro León, que es reflejo del momento por el que atraviesa su equipo, fue el único que intimidó a Pacheco. Las faltas lanzadas por el murciano llevaron veneno e hicieron que el guardameta alavesista realizara un par de buenas intervenciones. Fue lo único porque, en el uno contra uno, no desbordó. Orellana e Inui, reemplazados por Mendilibar, se suman a esa nómina de despropósitos. <strong>El Alavés hizo su partido</strong>, marcó y esperó pacientemente, cerró los espacios y se dedicó a despejar todo aquello que le llegaba al área e intentaba el contragolpe rápido a través de Sobrino, Pedraza e Ibai, bien acompañados por Guidetti que incordió a Arbilla y Ramis. El Alavés aplicó la regla de la solidez, estuvo bien aleccionado en el juego posicional y no cometió errores. </p><p>Me encantó Manu García, el ex-jugador del Eibar, dominó el centro del campo junto a Pina. Contundente, superior en el juego aéreo, ganó la partida a Dani García. Los pivotes del Alavés estuvieron por encima de los armeros. La sala de máquinas del Eibar no funcionó e incluso Mendilibar retiró a su capitán para colocar a Jordán en su lugar. No hubo conexión entre líneas porque la velocidad que tiene en este momento el conjunto armero es limitada. En defensa, ese flanco vital y necesario, tuvo sus más y sus menos. Me quedo con el trabajo voluntarioso de Rubén Peña y las asistencias de Juncá. Los primeros minutos del partido fueron inciertos para un Ramis errático, que dio algún que otro susto al intentar salir con el balón e incluso en la disputa con Guidetti tuvo sus dificultades el central eibarrés.</p><p><strong>El Eibar no está bien</strong>, su juego es romo y se le ve impotente para sumar los puntos en juego. Los azulgranas han pasado en seis jornadas del blanco al negro. El miércoles visitan al Espanyol (19.30 horas) en un desplazamiento complicado. Con seis jornadas por delante es obvio que hay jugadores que requieren un descanso y que puede aplicarse la famosa fórmula de la rotación. El equipo lo pide. Esta semana, contando con el choque de ayer, el calendario ha querido que haya tres partidos. Restan el Espanyol entre semana y el sábado frente al Getafe en Ipurua (13.00 horas). Partidos intensos que requieren alternativas. El Eibar debe buscar motivaciones para desbloquear la cifra de los cuarenta puntos y no caer en la decadencia, en ese dejarse llevar por la inercia de no saber a qué aspirar.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más sobre el partido</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/mendilibar-eibar-debe-20180415170844-nt.html">
        Mendilibar: «El Eibar debe intentar entrar en puestos europeos»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/eibaralaves-directo-20180415104229-nt.html">
        Varado por su ineficacia
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/eibar-frente-alaves-unoauno-20180416103106-nt.html">
        El uno a uno del Eibar frente al Alavés
    </a></li></ul></section><p></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://sdeibar.diariovasco.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://sdeibar.diariovasco.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//sdeibar.diariovasco.com/eibaralaves-directo-20180415104229-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                   title="Varado por su ineficacia">
                                    Varado por su ineficacia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//sdeibar.diariovasco.com/mendilibar-eibar-debe-20180415170844-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                   title="Mendilibar: «El Eibar debe intentar entrar en puestos europeos»">
                                    Mendilibar: «El Eibar debe intentar entrar en puestos europeos»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//sdeibar.diariovasco.com/tension-velocidad-juego-20180416074421-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                   title="Ni tensión, ni velocidad, ni juego">
                                    Ni tensión, ni velocidad, ni juego
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://sdeibar.diariovasco.com/noticias/201705/15/eibar-apadrina-traves-kirolgi-20170515135120.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                   title="El Eibar apadrina a través de Kirolgi a 6 deportistas de élite de su comarca">
                                    El Eibar apadrina a través de Kirolgi a 6 deportistas de élite de su comarca
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//sdeibar.diariovasco.com/reparto-7000-narices-20180413133401-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                   title="Reparto de 7.000 narices rojas de payaso en Ipurua">
                                    Reparto de 7.000 narices rojas de payaso en Ipurua
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="81ac2c7e-4138-11e8-98aa-916144bdd7ca" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="81ac2c7e-4138-11e8-98aa-916144bdd7ca"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="sdeibar"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/reparto-descompensado-20180410001323-ntvo.html" title="Un reparto muy descompensado" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/sdeibar/multimedia/201804/10/media/cortadas/33425040--648x400.JPG" class="lazy"
                                         alt="Un reparto muy descompensado"/><noscript><img src="http://static.diariovasco.com/sdeibar/multimedia/201804/10/media/cortadas/33425040--648x400.JPG" alt="Un reparto muy descompensado"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/reparto-descompensado-20180410001323-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un reparto muy descompensado">
                                Un reparto muy descompensado
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/alejo-pide-disculpas-20180410001328-ntvo.html" title="Alejo pide disculpas al mexicano Guardado por llamarle &#039;sudaca&#039; en el Villamarín" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Alejo pide disculpas al mexicano Guardado por llamarle &#039;sudaca&#039; en el Villamarín"/></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/alejo-pide-disculpas-20180410001328-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Alejo pide disculpas al mexicano Guardado por llamarle &#039;sudaca&#039; en el Villamarín">
                                Alejo pide disculpas al mexicano Guardado por llamarle &#039;sudaca&#039; en el Villamarín
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/eibar-alaves-jugado-20180410001327-ntvo.html" title="Eibar y Alavés han jugado tres veces en Primera, con un triunfo armero y dos empates" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Eibar y Alavés han jugado tres veces en Primera, con un triunfo armero y dos empates"/></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/eibar-alaves-jugado-20180410001327-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Eibar y Alavés han jugado tres veces en Primera, con un triunfo armero y dos empates">
                                Eibar y Alavés han jugado tres veces en Primera, con un triunfo armero y dos empates
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sdeibar.diariovasco.com/sdeibar/eibar-vuelve-trabajo-20180410162123-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Eibar vuelve al trabajo"><img src="http://static.diariovasco.com/sdeibar/multimedia/201804/10/media/cortadas/DV-11-04-eibar09-k4PC--739x455@Diario%20Vasco.jpg" alt="El Eibar vuelve al trabajo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sdeibar.diariovasco.com/sdeibar/eibar-vuelve-trabajo-20180410162123-ga.html" class="voc-text-link" title="El Eibar vuelve al trabajo" alt="El Eibar vuelve al trabajo">
                                    El Eibar vuelve al trabajo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sdeibar.diariovasco.com/dani-garcia-darle-voto-confianza-eibar-20180411154453-ga.html" class="voc-horizontal voc-img-icon-link" alt="Dani García: «Hay que darle un voto de confianza al Eibar»"><img src="http://static.diariovasco.com/sdeibar/multimedia/201804/11/media/cortadas/1406010620-kcqD--739x455@Diario%20Vasco.jpg" alt="Dani García: «Hay que darle un voto de confianza al Eibar»"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sdeibar.diariovasco.com/dani-garcia-darle-voto-confianza-eibar-20180411154453-ga.html" class="voc-text-link" title="Dani García: «Hay que darle un voto de confianza al Eibar»" alt="Dani García: «Hay que darle un voto de confianza al Eibar»">
                                    Dani García: «Hay que darle un voto de confianza al Eibar»
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sdeibar.diariovasco.com/sdeibar/eibaralaves-imagenes-20180415132853-ga.html" class="voc-horizontal voc-img-icon-link" alt="Eibar-Alavés, en imágenes"><img src="http://static.diariovasco.com/sdeibar/multimedia/201804/15/media/cortadas/DV-0154-bera-bera-03-kIIH--739x455@Diario%20Vasco.jpg" alt="Eibar-Alavés, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sdeibar.diariovasco.com/sdeibar/eibaralaves-imagenes-20180415132853-ga.html" class="voc-text-link" title="Eibar-Alavés, en imágenes" alt="Eibar-Alavés, en imágenes">
                                    Eibar-Alavés, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://real-sociedad.diariovasco.com/real-ejercita-tras-goleada-girona-20180409175756-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Real se ejercita tras la goleada al Girona"><img src="http://static.diariovasco.com/real-sociedad/multimedia/201804/09/media/MM-entrenamiento-rso/DV-09-04-rso09.jpg" alt="La Real se ejercita tras la goleada al Girona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://real-sociedad.diariovasco.com/real-ejercita-tras-goleada-girona-20180409175756-ga.html" class="voc-text-link" title="La Real se ejercita tras la goleada al Girona" alt="La Real se ejercita tras la goleada al Girona">
                                    La Real se ejercita tras la goleada al Girona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/misterio-sobre-robo-doctor-5766952749001-20180409130434-vi.html" title="El misterio sobre el robo al doctor Frade continúa" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766953690001_5766949255001-th.jpg?pubId=85688294001&amp;videoId=5766952749001" alt="El misterio sobre el robo al doctor Frade continúa"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/misterio-sobre-robo-doctor-5766952749001-20180409130434-vi.html" class="voc-text-link" title="El misterio sobre el robo al doctor Frade continúa">El misterio sobre el robo al doctor Frade continúa</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/errejon-proyecto-alternativo-para-5766953983001-20180409130442-vi.html" title="Errejón: &quot;Hay un proyecto alternativo para Madrid&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766954738001_5766953579001-th.jpg?pubId=85688294001&amp;videoId=5766953983001" alt="Errejón: &quot;Hay un proyecto alternativo para Madrid&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:56</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/errejon-proyecto-alternativo-para-5766953983001-20180409130442-vi.html" class="voc-text-link" title="Errejón: &quot;Hay un proyecto alternativo para Madrid&quot;">Errejón: &quot;Hay un proyecto alternativo para Madrid&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/encuentran-playa-orzan-coruna-5766958718001-20180409140428-vi.html" title="Encuentran en la Playa de Orzán de Coruña el cadáver de la joven desaparecida hace diez días" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766956747001_5766953612001-th.jpg?pubId=85688294001&amp;videoId=5766958718001" alt="Encuentran en la Playa de Orzán de Coruña el cadáver de la joven desaparecida hace diez días"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/encuentran-playa-orzan-coruna-5766958718001-20180409140428-vi.html" class="voc-text-link" title="Encuentran en la Playa de Orzán de Coruña el cadáver de la joven desaparecida hace diez días">Encuentran en la Playa de Orzán de Coruña el cadáver de la joven desaparecida hace diez días</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/profesor-destapo-irregularidades-asegura-5766952764001-20180409140436-vi.html" title="El profesor que destapó las irregularidades asegura que no es ninguna operación política" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766956835001_5766953992001-th.jpg?pubId=85688294001&amp;videoId=5766952764001" alt="El profesor que destapó las irregularidades asegura que no es ninguna operación política"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/profesor-destapo-irregularidades-asegura-5766952764001-20180409140436-vi.html" class="voc-text-link" title="El profesor que destapó las irregularidades asegura que no es ninguna operación política">El profesor que destapó las irregularidades asegura que no es ninguna operación política</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://sdeibar.diariovasco.com/eibar-frente-alaves-unoauno-20180416103106-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El uno a uno del Eibar frente al Alavés</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="http://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+diariovasco/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariovasco.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariovasco.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="http://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="http://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="http://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="http://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="http://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="http://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="http://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="http://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="http://real-sociedad.diariovasco.com/"
                               title="Real Sociedad">Real Sociedad</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="http://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="http://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="http://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="http://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariovasco.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.diariovasco.com/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="http://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="http://www.diariovasco.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.diariovasco.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/culturas/"
                               title="Cultura">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="http://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/zabalik/"
                               title="Zabalik">Zabalik</a></h3></li><li><h3><a href="http://www.diariovasco.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a></h3></li><li><h3><a href="http://www.diariovasco.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariovasco.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariovasco.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://www.diariovasco.com/graficos/"
                               title="Gráficos">Gráficos</a></h3></li><li><h3><a href="http://www.diariovasco.com/fotos/"
                               title="Fotogalerías">Fotogalerías</a></h3></li><li><h3><a href="http://blogs.diariovasco.com/"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.diariovasco.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="http://www.diariovasco.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="http://www.diariovasco.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="http://www.diariovasco.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-di">Dinero</a></h3></hgroup><a href="https://areapersonal.diariovasco.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia">Farmacias de Guardia</a></h3></li><li><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3></li><li><h3><a href="/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico">Tráfico</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/sudoku/" title="Sudokus">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias">Fotodenuncias</a></h3></li><li><h3><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine">Cartelera cine</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariovasco.com/squido/3.10.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201804131433');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.9.0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
                setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>