<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Eibar busca otro Dani García | SD Eibar - Diario Vasco</title><meta name="title" content="El Eibar busca otro Dani García"/><meta name="description" content="Los goles, los puntos y las buenas sensaciones que ahora desprenden jugadores que hasta hace poco generaban ciertas dudas han propiciado que las urgencias del Eibar por reforzarse"/><meta name="keywords" content="eibar, busca, dani, garcia"/><meta name="news_keywords" content="eibar, busca, dani, garcia"/><meta name="DC.date.issued"
          content="2017-12-13T07:51:20+01:00"/><meta name="date"
          content="2017-12-13T07:51:20+01:00"/><link rel="canonical" href="http://sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariovasco/"/><!-- meta OG --><meta property="og:site_name" content="SD Eibar - Diario Vasco"/><meta property="og:url" content="http://sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html"/><meta property="og:description" content="Los goles, los puntos y las buenas sensaciones que ahora desprenden jugadores que hasta hace poco generaban ciertas dudas han propiciado que las urgencias del Eibar por reforzarse"/><meta property="og:image"
            content="http://static1.diariovasco.com/sdeibar/multimedia/201712/13/media/cortadas/30166852--624x393.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="393"/><meta property="og:type" content="article"/><meta property="og:title" content="El Eibar busca otro Dani García"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="sdeibar"/><meta property="article:published_time"
          content="2017-12-13T07:51:20+01:00"/><meta property="article:modified_time" content="2017-12-13T08:34:46+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Eibar busca otro Dani García"/><meta name="twitter:description" content="Los goles, los puntos y las buenas sensaciones que ahora desprenden jugadores que hasta hace poco generaban ciertas dudas han propiciado que las urgencias del Eibar por reforzarse"/><meta name="twitter:image"
                content="http://static1.diariovasco.com/sdeibar/multimedia/201712/13/media/cortadas/30166852--624x393.JPG"/><meta name="twitter:image:alt" content="Dani García termina contrato en junio y todo apunta a que no seguirá en el Eibar."/><link rel="stylesheet" href="//static2.diariovasco.com/squido/3.1.4/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sdeibar';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-eibar-busca-otro-dani-garcia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'letizia-gomez';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171213075120';
            window.voc_fem = '20171213083446';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html"
      },
      "headline": "El Eibar busca otro Dani García",
      "datePublished": "2017-12-13T07:51:20+01:00",
      "dateModified": "2017-12-13T08:34:46+01:00",
      "author": {
        "@type": "Person",
        "name": "LETIZIA GÓMEZ"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariovasco.com/sdeibar/multimedia/201712/13/media/cortadas/30166852--624x393.JPG",
        "height": "393",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "SD Eibar - Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El club armero quiere hacerse con un jugador de un perfil similar al del capitán. Entre los futbolistas que figuran en la agenda que baraja la dirección deportiva no se encuentra el nombre del realista Rubén Pardo, que no cumple los requisitos "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '492946631038788');
    fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=http://sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=sdeibar.el-eibar-busca-otro-dani-garcia&amp;voc_site=diariovasco&amp;voc_se=sdeibar&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-eibar-busca-otro-dani-garcia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171213075120&amp;voc_fem=20171213083446&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en SD Eibar - Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="99db44e6-df91-11e7-a6f2-7d3a09b97442"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de SD Eibar - Diario Vasco en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                 alt="SD Eibar - Diario Vasco"></a></div><a href="http://sdeibar.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="SD Eibar - Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="SD Eibar - Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">S.D. Eibar</a></span><a href="#">El Eibar busca otro Dani García</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en SD Eibar - Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en SD Eibar - Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/diario-vasco/id323495836?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.diariovasco" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en SD Eibar - Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.diariovasco.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en SD Eibar - Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de SD Eibar - Diario Vasco on+</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta SD Eibar - Diario Vasco, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta SD Eibar - Diario Vasco, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de SD Eibar - Diario Vasco on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="SD Eibar - Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="S. d. eibar" class="voc-active">S. D. Eibar</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/eibar/2017-2018/ficha-club-sd.html" title="Equipo"
                               target="_self">Equipo</a></h3></li><li><h3><a href="/estadisticas/liga-primera/2017-2018/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=51" title="Foro"
                               target="_blank">Foro</a></h3></li><li><h3><a href="/estadisticas/liga-primera/2017-2018/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">SD Eibar </span><h1>El Eibar busca otro Dani García</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariovasco.com/sdeibar/multimedia/201712/13/media/cortadas/30166852--624x393.JPG"
                        title=""
                        alt="Dani García termina contrato en junio y todo apunta a que no seguirá en el Eibar./FÉLIX MORQUECHO"><noscript><img src="//static1.diariovasco.com/sdeibar/multimedia/201712/13/media/cortadas/30166852--624x393.JPG"
                             alt="Dani García termina contrato en junio y todo apunta a que no seguirá en el Eibar."/></noscript></div><figcaption
                        class="figure-caption">Dani García termina contrato en junio y todo apunta a que no seguirá en el Eibar. / 
                    <span class="voc-photo-author">FÉLIX MORQUECHO</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El club armero quiere hacerse con un jugador de un perfil similar al del capitán. Entre los futbolistas que figuran en la agenda que baraja la dirección deportiva no se encuentra el nombre del realista Rubén Pardo, que no cumple los requisitos </h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LETIZIA GÓMEZ"
                                   class="voc-author">LETIZIA GÓMEZ</a><span class="voc-city">EIBAR. </span></author><time>                        Miércoles, 13 diciembre 2017, 08:34
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="99db44e6-df91-11e7-a6f2-7d3a09b97442"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los goles, los puntos y las buenas sensaciones que ahora desprenden jugadores que hasta hace poco generaban ciertas dudas han propiciado que las urgencias del Eibar por reforzarse en el mercado invernal hayan dado paso al sosiego y a la pausa a la hora de rebuscar entre la oferta existente. La llegada de Fabián Orellana ha cubierto un hueco ofensivo que José Luis Mendilibar había pedido encarecidamente que se cubriera, y ahora las miras de los dirigentes de la entidad se centran en tratar de dar con un mediocentro y un central, pero no solo para lo que resta de competición sino con vistas al futuro.</p><p>Y por eso mismo, los perfiles deseados están muy definidos. Para la medular se busca un jugador del mismo corte que Dani García, es decir, un medio posicional, fuerte y contundente, capaz de jugar por delante de los centrales y de proteger la salida del balón a cargo de los laterales. Ante la ausencia por lesión de Fran Rico, el capitán no tiene quién le sustituya en caso de sanción o cualquier otro contratiempo, y dado que las esperanzas de que el de Zumarraga siga vistiendo la camiseta azulgrana el año que viene son más que escasas, el club ya ha puesto en marcha su maquinaria para encontrar a su sustituto. Tiene que ser bueno, bonito y no demasiado caro, todo un reto para Fran Garagarza.</p><p>El mutrikuarra guarda con mucho celo la lista de nombres que baraja para reforzar el plantel, pero lo que sí ha podido saber este periódico es que Rubén Pardo no es uno de los que figura en ella. De hecho, el riojano de la Real Sociedad nunca ha estado entre los pretendidos por el cuadro armero y, por lo tanto, no se ha llevado a cabo ningún movimiento para tratar de incorporarlo.</p><div class="voc-detail-summary"><p>
  Ante la ausencia por lesión de Fran Rico, no hay un sustituto nato para suplir al de Zumarraga
  <span></span></p></div><div class="voc-detail-summary"><p>
  El club azulgrana se está planteando buscar una salida invernal para Christian Rivera
  <span></span></p></div><div class="voc-detail-summary"><p><span></span></p></div><p>De hecho, la escuadra azulgrana ya tiene en sus filas a Christian Rivera, un jugador de un corte muy parecido al de Rubén Pardo, y no es ningún secreto que el club se está planteando buscarle una salida, toda vez que Joan Jordán no solo le ha tomado la delantera a él, sino que también ha enviado al banquillo a Gonzalo Escalante.</p><p>El joven asturiano no termina de explotar como se esperaba y la dirección deportiva está tratando de buscarle acomodo en algún equipo en el que pueda acumular los minutos que le están faltando aquí. El gijonés tiene un buen cartel que atrae a numerosos equipos de Segunda, pero también de ligas extranjeras, por lo que no parece que vaya a haber problema para &#039;colocarlo&#039;.</p><h3>Un central para el futuro</h3><p>Las prisas por fichar a un central no han desaparecido, pero sí se han atenuado. Tras un arranque liguero ciertamente preocupante en el que el Eibar llegó a ser el equipo más goleado de la categoría, Mendilibar parece haber dado con la tecla correcta para solucionar los problemas defensivos con Arbilla y Paulo Oliveira. Con el navarro y el portugués cada vez más consolidados, el técnico azulgrana se permitió el lujo de dejar en el banquillo en Getafe a Ramis, un jugador que estando en disposición de jugar siempre ha figurado en el once del de Zaldibar.</p><p>El preparador armero sigue teniendo en la recámara a Lombán y Gálvez, pero se está peinando este mercado para conseguir un central joven, pero no falto de experiencia, corpulento y sólido, con el fin de que se convierta en la referencia defensiva del futuro. Por eso mismo, los deseos del Eibar pasan por hacerse con la pieza en propiedad, aunque no se puede descartar que venga en calidad de cedido con opción de compra, como ha sucedido en el caso de Fabián Orellana.</p><p>Uno de los nombres que más se situado en la órbita del Eibar es el del asturiano Jorge Meré, que este mismo verano fichó por el Colonia alemán. Es un jugador joven y de gran proyección que no está triunfando en su aventura teutona, pero no parece que el destino del ovetense le conduzca a Ipurua porque tampoco entra en los planes armeros.</p><p>Totalmente al margen de estas cuestiones, la plantilla azulgrana retornó al trabajo con la novedosa presencia del mencionado Rivera, recuperado de su tendinitis, mientras que Juncà ha participado en parte con el grupo.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/modificacion-estatutos-amenaza-20171213000944-ntvo.html">
        La modificación de los estatutos amenaza con eternizar la Junta de hoy en el Coliseo
    </a></li></ul></section></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://sdeibar.diariovasco.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://sdeibar.diariovasco.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">SD Eibar - Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">S. D. Eibar</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Eibar busca otro Dani García">
                                    El Eibar busca otro Dani García
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//sdeibar.diariovasco.com/eibar-rearma-recibir-20171212001236-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Eibar se rearma para recibir al Valencia">
                                    El Eibar se rearma para recibir al Valencia
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//sdeibar.diariovasco.com/orellana-podra-jugar-20171212001207-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Orellana no podrá jugar, pero sí informar sobre su ex equipo">
                                    Orellana no podrá jugar, pero sí informar sobre su ex equipo
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//sdeibar.diariovasco.com/valencia-obtenido-cuatro-eibar-futbol-20171213145339-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Valencia ha obtenido cuatro puntos en sus tres visitas a Ipurua">
                                    El Valencia ha obtenido cuatro puntos en sus tres visitas a Ipurua
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//sdeibar.diariovasco.com/eibar-busca-dani-20171213001010-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El Eibar busca otro Dani García">
                                        El Eibar busca otro Dani García
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//sdeibar.diariovasco.com/eibar-rearma-recibir-20171212001236-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Eibar se rearma para recibir al Valencia">
                                        El Eibar se rearma para recibir al Valencia
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//sdeibar.diariovasco.com/orellana-podra-jugar-20171212001207-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Orellana no podrá jugar, pero sí informar sobre su ex equipo">
                                        Orellana no podrá jugar, pero sí informar sobre su ex equipo
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//sdeibar.diariovasco.com/valencia-obtenido-cuatro-eibar-futbol-20171213145339-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El Valencia ha obtenido cuatro puntos en sus tres visitas a Ipurua">
                                        El Valencia ha obtenido cuatro puntos en sus tres visitas a Ipurua
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="99db44e6-df91-11e7-a6f2-7d3a09b97442" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="99db44e6-df91-11e7-a6f2-7d3a09b97442"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="sdeibar"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/mendilibar-elegir-20171207001303-ntvo.html" title="Mendilibar tiene más donde elegir" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/sdeibar/multimedia/201712/07/media/cortadas/30008600-k8DI--984x468@Diario%20Vasco.JPG" class="lazy"
                                         alt="Mendilibar tiene más donde elegir"/><noscript><img src="http://static.diariovasco.com/sdeibar/multimedia/201712/07/media/cortadas/30008600-k8DI--984x468@Diario%20Vasco.JPG" alt="Mendilibar tiene más donde elegir"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/mendilibar-elegir-20171207001303-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Mendilibar tiene más donde elegir">
                                Mendilibar tiene más donde elegir
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/mendilibar-apunta-partido-20171208125158-nt.html" title="Mendilibar apunta que va a ser un partido abierto ante el Getafe" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/sdeibar/multimedia/201712/08/media/cortadas/mendilibar2-k7ZB--984x468@Diario%20Vasco.jpg" class="lazy"
                                         alt="Mendilibar apunta que va a ser un partido abierto ante el Getafe"/><noscript><img src="http://static.diariovasco.com/sdeibar/multimedia/201712/08/media/cortadas/mendilibar2-k7ZB--984x468@Diario%20Vasco.jpg" alt="Mendilibar apunta que va a ser un partido abierto ante el Getafe"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/mendilibar-apunta-partido-20171208125158-nt.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Mendilibar apunta que va a ser un partido abierto ante el Getafe">
                                Mendilibar apunta que va a ser un partido abierto ante el Getafe
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sdeibar.diariovasco.com/anaitz-arbilla-jugador-20171208005024-ntvo.html" title="Anaitz Arbilla: «En los peores momentos seguíamos creyendo»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/sdeibar/multimedia/201712/08/media/cortadas/30028381-kWwF--984x468@Diario%20Vasco.JPG" class="lazy"
                                         alt="Anaitz Arbilla: «En los peores momentos seguíamos creyendo»"/><noscript><img src="http://static.diariovasco.com/sdeibar/multimedia/201712/08/media/cortadas/30028381-kWwF--984x468@Diario%20Vasco.JPG" alt="Anaitz Arbilla: «En los peores momentos seguíamos creyendo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sdeibar.diariovasco.com/anaitz-arbilla-jugador-20171208005024-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Anaitz Arbilla: «En los peores momentos seguíamos creyendo»">
                                Anaitz Arbilla: «En los peores momentos seguíamos creyendo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sdeibar.diariovasco.com/sdeibar/getafesd-eibar-imagenes-20171209144746-ga.html" class="voc-horizontal voc-img-icon-link" alt="Getafe-S.D. Eibar, en imágenes"><img src="http://static.diariovasco.com/sdeibar/multimedia/201712/09/media/cortadas/1403109080-kCX--739x455@Diario%20Vasco.jpg" alt="Getafe-S.D. Eibar, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sdeibar.diariovasco.com/sdeibar/getafesd-eibar-imagenes-20171209144746-ga.html" class="voc-text-link" title="Getafe-S.D. Eibar, en imágenes" alt="Getafe-S.D. Eibar, en imágenes">
                                    Getafe-S.D. Eibar, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/deportes/pelota/etxaniz-arrieta-llevan-emakume-master-20171206183924-ga.html" class="voc-horizontal voc-img-icon-link" alt="Etxaniz y Arrieta se llevan la Emakume Master Cup"><img src="http://static.diariovasco.com/www/multimedia/201712/06/media/cortadas/pelota-femenina-012-klmE--739x455@Diario%20Vasco.jpg" alt="Etxaniz y Arrieta se llevan la Emakume Master Cup"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/deportes/pelota/etxaniz-arrieta-llevan-emakume-master-20171206183924-ga.html" class="voc-text-link" title="Etxaniz y Arrieta se llevan la Emakume Master Cup" alt="Etxaniz y Arrieta se llevan la Emakume Master Cup">
                                    Etxaniz y Arrieta se llevan la Emakume Master Cup
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://real-sociedad.diariovasco.com/hinchas-zenit-banan-concha-20171206195612-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los hinchas del Zenit se bañan en La Concha"><img src="http://static.diariovasco.com/real-sociedad/multimedia/201712/06/media/cortadas/ze3-kCSC--739x455@Diario%20Vasco.jpg" alt="Los hinchas del Zenit se bañan en La Concha"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://real-sociedad.diariovasco.com/hinchas-zenit-banan-concha-20171206195612-ga.html" class="voc-text-link" title="Los hinchas del Zenit se bañan en La Concha" alt="Los hinchas del Zenit se bañan en La Concha">
                                    Los hinchas del Zenit se bañan en La Concha
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/deportes/mejores-momentos-real-madridborussia-dortmund-imagenes-20171206213418-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes"><img src="http://static.diariovasco.com/www/multimedia/201712/06/media/cortadas/cr-celebra-kcr--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/deportes/mejores-momentos-real-madridborussia-dortmund-imagenes-20171206213418-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes">
                                    Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/deportes/futbol/comida-directivas-antes-encuentro-5669985040001-20171206171205-vi.html" title="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669994903001_5669969914001-vs.jpg?pubId=85688294001&amp;videoId=5669985040001" alt="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/deportes/futbol/comida-directivas-antes-encuentro-5669985040001-20171206171205-vi.html" class="voc-text-link" title="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia">Comida de directivas antes del encuentro entre el Real Madrid y el Borussia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/culturas/almanaque-solidario-para-ayudar-5670000043001-20171206171214-vi.html" title="Un almanaque solidario para ayudar a los hospitales infantiles de toda España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669986436001_5669977233001-vs.jpg?pubId=85688294001&amp;videoId=5670000043001" alt="Un almanaque solidario para ayudar a los hospitales infantiles de toda España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/culturas/almanaque-solidario-para-ayudar-5670000043001-20171206171214-vi.html" class="voc-text-link" title="Un almanaque solidario para ayudar a los hospitales infantiles de toda España">Un almanaque solidario para ayudar a los hospitales infantiles de toda España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/acusado-mata-mujer-caceres-5669983627001-20171206171222-vi.html" title="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669991932001_5669988533001-vs.jpg?pubId=85688294001&amp;videoId=5669983627001" alt="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/acusado-mata-mujer-caceres-5669983627001-20171206171222-vi.html" class="voc-text-link" title="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia">El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/culturas/museo-arqueologico-nacional-puede-5669972559001-20171206171205-vi.html" title="El Museo Arqueológico Nacional ya se puede visitar a través de una aplicación" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669969609001_5669969820001-vs.jpg?pubId=85688294001&amp;videoId=5669972559001" alt="El Museo Arqueológico Nacional ya se puede visitar a través de una aplicación"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/culturas/museo-arqueologico-nacional-puede-5669972559001-20171206171205-vi.html" class="voc-text-link" title="El Museo Arqueológico Nacional ya se puede visitar a través de una aplicación">El Museo Arqueológico Nacional ya se puede visitar a través de una aplicación</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://sdeibar.diariovasco.com/modificacion-estatutos-amenaza-20171213000944-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La modificación de los estatutos amenaza con eternizar la Junta de hoy en el Coliseo</span></span></a><a class="voc-articles-right" href="http://sdeibar.diariovasco.com/valencia-obtenido-cuatro-eibar-futbol-20171213145339-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Valencia ha obtenido cuatro puntos en sus tres visitas a Ipurua</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="http://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+diariovasco/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariovasco.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariovasco.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariovasco.com/gipuzkoa/"
                           title="Gipuzkoa">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariovasco.com/alto-urola/"
                                   title="Alto Urola">Alto Urola</a></h4><h4><a href="http://www.diariovasco.com/alto-deba/"
                                   title="Alto Deba">Alto Deba</a></h4><h4><a href="http://www.diariovasco.com/bajo-deba/"
                                   title="Bajo Deba">Bajo Deba</a></h4><h4><a href="http://www.diariovasco.com/bidasoa/"
                                   title="Bidasoa">Bidasoa</a></h4><h4><a href="http://www.diariovasco.com/buruntzaldea/"
                                   title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="http://www.diariovasco.com/costa-urola/"
                                   title="Costa Urola">Costa Urola</a></h4><h4><a href="http://www.diariovasco.com/oarsoaldea/"
                                   title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="http://www.diariovasco.com/san-sebastian/"
                                   title="San Sebastián">San Sebastián</a></h4><h4><a href="http://www.diariovasco.com/tolosa-goierri/"
                                   title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="http://real-sociedad.diariovasco.com/"
                           title="Real Sociedad">Real Sociedad</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://sdeibar.diariovasco.com/"
                                   title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="http://www.diariovasco.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                   title="GBC">GBC</a></h4><h4><a href="http://www.diariovasco.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariovasco.com/remo/"
                                   title="Remo">Remo</a></h4><h4><a href="http://www.diariovasco.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.diariovasco.com/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="http://www.diariovasco.com/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.diariovasco.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariovasco.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariovasco.com/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.diariovasco.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariovasco.com/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.diariovasco.com/motor/"
                                   title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.diariovasco.com/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                   title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="http://www.diariovasco.com/economia/mercados/"
                                   title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="http://www.diariovasco.com/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.diariovasco.com/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.diariovasco.com/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/culturas/"
                           title="Cultura">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.diariovasco.com/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariovasco.com/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariovasco.com/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariovasco.com/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.diariovasco.com/culturas/zinemaldia/"
                                   title="Zinemaldia">Zinemaldia</a></h4><h4><a href="http://www.diariovasco.com/culturas/jazzaldia/"
                                   title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                   title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/zabalik/"
                           title="Zabalik">Zabalik</a></h3></li><li><h3><a href="http://www.diariovasco.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                   title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                   title="Rutas">Rutas</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                   title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://www.diariovasco.com/guia-tv/"
                                   title="Programación TV">Programación TV</a></h4><h4><a href="http://oferplan.diariovasco.com/"
                                   title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a></h3></li><li><h3><a href="http://www.diariovasco.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariovasco.com/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariovasco.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://www.diariovasco.com/graficos/"
                           title="Gráficos">Gráficos</a></h3></li><li><h3><a href="http://www.diariovasco.com/fotos/"
                           title="Fotogalerías">Fotogalerías</a></h3></li><li><h3><a href="http://blogs.diariovasco.com/"
                           title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.diariovasco.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.diariovasco.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.diariovasco.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.diariovasco.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3></hgroup><a href="https://areapersonal.diariovasco.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia">Farmacias de Guardia</a></h3></li><li><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3></li><li><h3><a href="/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico">Tráfico</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/sudoku/" title="Sudokus">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias">Fotodenuncias</a></h3></li><li><h3><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine">Cartelera cine</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariovasco.com/squido/3.1.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>